<!DOCTYPE html>

<!--[if IE 8 ]><html lang="es" dir="ltr"  class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="es" dir="ltr"  class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="es" dir="ltr"  class="no-js"><!--<![endif]-->
<head>

  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.radiomundial.com.ve/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Durante el acto, el Jefe de Estado señaló: &quot;Hace 200 años el Libertador vino victorioso con los ejércitos desde Carabobo a recibir el amor del pueblo de Caracas&quot;" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://www.radiomundial.com.ve/article/presidente-maduro-con-el-esp%C3%ADritu-rebelde-sabidur%C3%ADa-y-fuerza-de-bol%C3%ADvar-haremos-grande" />
<link rel="shortlink" href="http://www.radiomundial.com.ve/node/158828" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.radiomundial.com.ve/article/presidente-maduro-con-el-esp%C3%ADritu-rebelde-sabidur%C3%ADa-y-fuerza-de-bol%C3%ADvar-haremos-grande" />
<meta name="twitter:title" content="Presidente Maduro: Con el espíritu rebelde, sabiduría y fuerza de" />
<meta name="twitter:description" content="Durante el acto, el Jefe de Estado señaló: &quot;Hace 200 años el Libertador vino victorioso con los ejércitos desde Carabobo a recibir el amor del pueblo de Caracas&quot;" />
<meta name="twitter:image" content="http://www.radiomundial.com.ve/sites/default/files//field/image/Maaduro.jpg" />
<meta name="twitter:image:width" content="200" />
<meta name="twitter:image:height" content="200" />
  
  <!--[if lte IE 7]> <div style=' text-align:center; clear: both; padding:0 0 0 15px; position: relative;'> <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode"><img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." /></a></div> <![endif]-->

  <!--  Mobile viewport optimized: j.mp/bplateviewport -->
  <meta name="viewport" content="initial-scale = 1.0,maximum-scale = 1.0">
  
  <title>Presidente Maduro: Con el espíritu rebelde, sabiduría y fuerza de Bolívar haremos grande a Venezuela | YVKE Mundial</title>
  
  <!--[if LT IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  

  <style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/modules/system/system.base.css?quuueg");
@import url("http://www.radiomundial.com.ve/modules/system/system.menus.css?quuueg");
@import url("http://www.radiomundial.com.ve/modules/system/system.messages.css?quuueg");
@import url("http://www.radiomundial.com.ve/modules/system/system.theme.css?quuueg");
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/all/modules/adaptive_image/css/adaptive-image.css?quuueg");
@import url("http://www.radiomundial.com.ve/modules/aggregator/aggregator.css?quuueg");
@import url("http://www.radiomundial.com.ve/modules/comment/comment.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/modules/date/date_api/date.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?quuueg");
@import url("http://www.radiomundial.com.ve/modules/field/theme/field.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/modules/mollom/mollom.css?quuueg");
@import url("http://www.radiomundial.com.ve/modules/node/node.css?quuueg");
@import url("http://www.radiomundial.com.ve/modules/poll/poll.css?quuueg");
@import url("http://www.radiomundial.com.ve/modules/search/search.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/modules/simpleads/simpleads.css?quuueg");
@import url("http://www.radiomundial.com.ve/modules/user/user.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/modules/views_popup/css/views_popup.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/modules/views/css/views.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/modules/ckeditor/css/ckeditor.css?quuueg");
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/all/modules/colorbox/styles/default/colorbox_style.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/modules/ctools/css/ctools.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/modules/panels/css/panels.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/modules/rate/rate.css?quuueg");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.tinynav{display:none;}#block-system-main-menu .menu{display:block;}

/*]]>*/-->
</style>
<style type="text/css" media="all and (max-width:767px)">
<!--/*--><![CDATA[/*><!--*/
.tinynav{display:block;}#block-system-main-menu .menu{display:none;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/all/modules/video/css/video.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/modules/print/css/printlinks.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/modules/flexslider/assets/css/flexslider_img.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/libraries/flexslider/flexslider.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/default/files//css/follow.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/modules/widgets/widgets.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/libraries/rrssb-plus/css/rrssb.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/default/files//rrssb/rrssb.c0cef815.css?quuueg");
@import url("http://www.radiomundial.com.ve/modules/taxonomy/taxonomy.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/modules/quicktabs/css/quicktabs.css?quuueg");
</style>
<style type="text/css" media="screen">
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/boilerplate.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/common.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/responsive.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_red.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_blue.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_orange.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_green.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_grey.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_dark_blue.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_dark_grey.css?quuueg");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/maintenance-page.css?quuueg");
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/default/files//fontyourface/font.css?quuueg");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:regular&amp;subset=latin" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';
//--><!]]>
</script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/drupal.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/ajax.js?v=7.64"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/simpleads/simpleads.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/styleswitcher/styleswitcher.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/progress.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/default/files//languages/es_WZIlIGmM6KahvLy_LeckBWy_Nx_m5xjqIQV1lGDnDmg.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/libraries/colorbox/jquery.colorbox-min.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/colorbox/js/colorbox.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/colorbox/styles/default/colorbox_style.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/tinynav/tinynav-fork.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/tinynav/tinynav-drupal.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/video/js/video.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/captcha/captcha.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/views/js/base.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/views/js/ajax_view.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/libraries/flexslider/jquery.flexslider-min.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/google_analytics/googleanalytics.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/views_popup/views_popup.js?quuueg"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-23185084-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/rrssb/rrssb.init.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/libraries/rrssb-plus/js/rrssb.min.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/textarea.js?v=7.64"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/quicktabs/js/quicktabs.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/themes/global_news/js/global_news.core.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/themes/global_news/js/jquery.loader.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/themes/global_news/js/jquery-ui.min.js?quuueg"></script>
<script type="text/javascript">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</script>
  
  <style type="text/css" media="screen">/* News Portal blue */
.section-1 {
  background: #7a0000;
  border-bottom: 1px solid #640000;
}

.section-2 {
    border-top: 1px solid #990000;
    background-color: #08093a;
    background-position: center;
    height: 85px;
    padding-top: 2px;
}

.logo-img {
    width: 100%;
    margin-left: 0%;
    margin-top: 1.5%;
}


#block-search-form .container-inline, #search-block-form .container-inline {
	background: #FFF;

	border-top: 1px solid #fff;
	border-bottom: 1px solid #fff;

}


#block-system-main-menu .menu li a.active-trail,
#block-system-main-menu .menu li a.active,
.view-breaking-news .view-header,
.quicktabs-wrapper .quicktabs-tabs .active a,
.views-field-comment-count a,
.views-field-term-node-tid a,
#block-system-main-menu .menu li a:hover {
	color: #990000 !important;
}
</style>
   <meta name="google-site-verification" content="fcslFUohZ0qLBx_ETBnBjbJCYLLbV9zKyVnh4wUEOgk" />
  <meta name="author" content="Jean Castillo">
</head>
<body id="body" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-158828 node-type-article fixed with-navigation with-subnav id idsection-article" >

    
<div id="page-wrapper">

  <div id="page">

    <header id="header" role="banner" class="clearfix">
      <div class="section-1 clearfix">
        <div class="wrapp">
          <div class="col-1">
                      </div>
          <div class="col-2">
                            <div class="region region-topbar">
    <div id="block-block-9" class="block block-block block-odd">

      
  <div class="content">
    <p><img alt="" src="/sites/default/files//julio/banner2.png" style="width: 930px; height: 59px;" /></p>
  </div><!-- /.content -->

</div><!-- /.block -->  </div>
                      </div>
        </div>
      </div>
      
              <div class="section-2 clearfix">
              <div class="region region-header">
    <div id="block-delta-blocks-logo" class="block block-delta-blocks block-even">

      
  <div class="content">
    <div class="logo-img"><a href="/" id="logo" title="Return to the YVKE Mundial home page"><img src="http://www.radiomundial.com.ve/sites/default/files//BannerPrincipal_0_0.png" alt="YVKE Mundial" /></a></div>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-search-form" class="block block-search block-odd">

      
  <div class="content">
    <form action="/article/presidente-maduro-con-el-esp%C3%ADritu-rebelde-sabidur%C3%ADa-y-fuerza-de-bol%C3%ADvar-haremos-grande" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." placeholder="Buscar" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-BlD67q634I2ED0_c6ScIy5mvD0NXU_Uzkzk8vR8npEk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div><!-- /.content -->

</div><!-- /.block -->  </div>
        </div>
            
              <div class="section-3 clearfix">
              <div class="region region-navigation">
    <div id="block-system-main-menu" class="block block-system block-menu block-even">

      
  <div class="content">
    <ul class="menu clearfix"><li class="first expanded dropdown idinicio-lt-span-class-quot-caret-quot-gt-lt-span-gt- mid-224"><a href="/" title="" class="dropdown-toggle" data-toggle="dropdown" data-target="#">Inicio<span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf iddel-presidente mid-1709"><a href="/categoria/del-presidente" title="">Del Presidente</a></li>
<li class="collapsed nacionales mid-449"><a href="/categoria/Nacionales" title="">Nacionales</a></li>
<li class="leaf regionales mid-1711"><a href="/categoria/Regionales" title="">Regionales</a></li>
<li class="leaf id mid-1333"><a href="/categoria/Econom%C3%ADa" title="">Economía</a></li>
<li class="leaf deportes mid-436"><a href="/categoria/Deportes" title="">Deportes</a></li>
<li class="leaf culturales mid-1334"><a href="/categoria/culturales" title="">Culturales</a></li>
<li class="leaf sucesos mid-1968"><a href="http://radiomundial.com.ve/sucesos" title="">Sucesos</a></li>
<li class="last leaf id mid-451"><a href="/categoria/Opinion" title="">Opinión</a></li>
</ul></li>
<li class="expanded dropdown idnoticias-lt-span-class-quot-caret-quot-gt-lt-span-gt- mid-433"><a href="/categoria/internacionales" title="" class="dropdown-toggle" data-toggle="dropdown" data-target="#">Noticias<span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf internacionales mid-450"><a href="/categoria/internacionales" title="">Internacionales</a></li>
<li class="leaf idde-la-ciudad mid-1332"><a href="/categoria/de-la-ciudad" title="">De la Ciudad</a></li>
<li class="leaf id mid-1336"><a href="/categoria/pol%C3%ADtica" title="">Política </a></li>
<li class="leaf iddel-pueblo mid-1714"><a href="/categoria/Del_Pueblo" title="">Del Pueblo</a></li>
<li class="leaf variedades mid-440"><a href="/categoria/Variedades" title="">Variedades</a></li>
<li class="leaf salud mid-1335"><a href="/categoria/Salud" title="">Salud</a></li>
<li class="last leaf id mid-439"><a href="/categoria/Ciencia-y-Tecnolog%C3%ADa" title="">Ciencia y Tecnología </a></li>
</ul></li>
<li class="collapsed multimedia mid-1717"><a href="/galerias" title="">Multimedia</a></li>
<li class="collapsed idsomos-yvke mid-1375"><a href="/content/somos-yvke">Somos YVKE</a></li>
<li class="leaf id mid-438"><a href="http://radiomundial.com.ve/parrilla-yvke">Programación</a></li>
<li class="leaf id mid-1927"><a href="http://radiomundial.com.ve/categoria/cr%C3%B3nica">Crónica</a></li>
<li class="last collapsed id mid-685"><a href="http://www.radiomundial.com.ve/ediciones-anteriores">Histórico </a></li>
</ul>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-widgets-s-socialmedia-profile-buttons" class="block block-widgets block-odd">

      
  <div class="content">
    <div id="widgets-element-socialmedia_profile-buttons" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="//twitter.com/@YVKE_MUNDIAL" title="Visit @YVKE_MUNDIAL on Twitter" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/yvkemundial?fref=ts" title="Visit yvkemundial on Facebook" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-linkedin-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="[socialmedia:sm-linkedin_url]" title="Visit [socialmedia:sm-linkedin_username] on LinkedIn" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/linkedin.png" alt="LinkedIn icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-googleplus-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://plus.google.com/111471836831962599154/" title="Visit https://plus.google.com/111471836831962599154/ on Google+" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/googleplus.png" alt="Google+ icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-youtube-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.youtube.com/channel/UCxhgo6za6DKpg4UJFamEH7g" title="Visit Yvke Radio Mundial on YouTube" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/youtube.png" alt="YouTube icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="/rss.xml" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>  </div><!-- /.content -->

</div><!-- /.block -->  </div>
        </div>
            
    </header><!-- /#header -->

  <div id="main-wrapper">
    <div id="main" class="clearfix">
    
        
        
        
    
        
      <div id="content" class="column" role="main">
        <div class="section">
        
                
                
                
                  <h1 class="title" id="page-title">Presidente Maduro: Con el espíritu rebelde, sabiduría y fuerza de Bolívar haremos grande a Venezuela</h1>
                
                
                  <div class="tabs"></div>
                
                
                
                  <div class="region region-content">
    
<!-- ANTETITULO PROPIO -->
    <div class="field field-name-field-antetitulo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Recordó la entrada de Bolívar a Caracas</div></div></div> <!-- TITULO PROPIO -->     
<h1 property="dc:title">Presidente Maduro: Con el espíritu rebelde, sabiduría y fuerza de Bolívar haremos grande a Venezuela</h1>

<article id="node-158828" class="node node-article node-odd published with-comments node-full view-mode-full clearfix">

      <header class="submitted">
     <time class="full-format" datetime="2021-06-30T04:37:51">
        Jun 30, 2021 - 04:37:51     </time>
     &nbsp;| &nbsp;Publicado por: <a href="/users/nelson-algueida" title="Ver perfil del usuario." class="username">Nelson Algueida</a> &nbsp;|&nbsp; <a href="/article/presidente-maduro-con-el-esp%C3%ADritu-rebelde-sabidur%C3%ADa-y-fuerza-de-bol%C3%ADvar-haremos-grande#comments" class="comment_count">0</a>
    </header>
    
  <div class="content">
    <span class="print-link"><span class="print_html"><a href="http://www.radiomundial.com.ve/print/158828" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="http://www.radiomundial.com.ve/sites/all/modules/print/icons/print_icon.gif" alt="Versión para impresión" title="Versión para impresión" /></a></span><span class="print_mail"><a href="http://www.radiomundial.com.ve/printmail/158828" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" src="http://www.radiomundial.com.ve/sites/all/modules/print/icons/mail_icon.gif" alt="Send by email" title="Send by email" /></a></span><span class="print_pdf"><a href="http://www.radiomundial.com.ve/printpdf/158828" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="http://www.radiomundial.com.ve/sites/all/modules/print/icons/pdf_icon.gif" alt="PDF version" title="PDF version" /></a></span></span><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/618x468/public/field/image/Maaduro.jpg?itok=SKkBLxje" width="618" height="468" alt="" /></div></div></div><div class="field field-name-field-leyenda-foto field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Imagen: @PresidencialVE</div></div></div><div class="field field-name-field-cr-dito-de-la-noticia field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">YVKE Mundial/ AVN</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div class="rtejustify">
	"Debemos llevar el espíritu rebelde, la sabiduría mayor y la fuerza para hacer grande a Venezuela como lo soñó nuestro Libertador Simón Bolívar", así lo recalcó este martes el presidente de la República, Nicolás Maduro, durante la <strong>Gala en Honor al Bicentenario de la entrada triunfal del Padre de la Patria a Caracas</strong>.</div>
<div class="rtejustify">
	 </div>
<div class="rtejustify">
	Durante el acto, el Jefe de Estado señaló: "<strong>Hace 200 años el Libertador </strong>vino victorioso con los ejércitos desde Carabobo a recibir el amor del pueblo de Caracas". </div>
<div class="rtejustify">
	 </div>
<div class="rtejustify">
	Tras recibir de manos de una niña la bandera tricolor, el presidente Maduro dijo: "Recibo esta bandera hermosa,<strong> la bandera hermosa de Colombia, la grande, la de Bolívar, la antiimperialista</strong>. Bandera que representa la unión de todas las fuerzas de la Patria, esta bandera es un símbolo y pacto de unión de Venezuela".</div>
<div class="rtejustify">
	 </div>
<div class="rtejustify">
	El Mandatario nacional resaltó los actos realizados este martes para conmemorar la entrada triunfal de Bolívar a Caracas y felicitó a todos los artistas, cantantes, "a todos nuestro aplauso, amor y agradecimiento".</div>
<div class="rtejustify">
	 </div>
<div class="rtejustify">
	Un 29 de junio, hace 200 años el Padre de la Patria, <strong>Simón Bolívar</strong> volvió a Caracas, su ciudad natal, luego de la Gran Victoria en Campo Carabobo. Una entrada triunfal que permitió el renacer de la patria y el rompimiento del yugo español.</div>
<div class="rtejustify">
	 </div>
<div class="rtejustify">
	El Jefe de Estado, estuvo acompañado por la Vicepresidente Ejecutiva, <strong>Delcy Rodríguez</strong>, la Primera Combatiente Cilia Flores, el Ministro para la Defensa General en Jefe <strong>Vladimir Padrino</strong> y el Comandante Estratégico Operacional de la Fuerza Armada Nacional Bolivariana (CEOFANB) Almirante en Jefe, <strong>Remigio Ceballos Ichaso</strong>.</div>
</div></div></div><div class="field field-name-field-tags2 field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Etiquetas: </h3><ul class="links"><li class="taxonomy-term-reference-0"><a href="/tags/presidente-nicol%C3%A1s-maduro">presidente Nicolás Maduro</a></li><li class="taxonomy-term-reference-1"><a href="/tags/sim%C3%B3n-bol%C3%ADvar">Simón Bolívar</a></li><li class="taxonomy-term-reference-2"><a href="/tags/caracas">Caracas</a></li></ul></div><div class="field field-name-compartir-esta-noticia field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><p>Compartir esta Noticia</p>
</div></div></div><div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-email"><a href="mailto:?subject=Presidente%20Maduro%3A%20Con%20el%20esp%C3%ADritu%20rebelde%2C%20sabidur%C3%ADa%20y%20fuerza%20de%20Bol%C3%ADvar%20haremos%20grande%20a%20Venezuela&body=http%3A%2F%2Fwww.radiomundial.com.ve%2Farticle%2Fpresidente-maduro-con-el-esp%25C3%25ADritu-rebelde-sabidur%25C3%25ADa-y-fuerza-de-bol%25C3%25ADvar-haremos-grande" ><span class="rrssb-icon"></span><span class="rrssb-text">email</span></a></li><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radiomundial.com.ve%2Farticle%2Fpresidente-maduro-con-el-esp%25C3%25ADritu-rebelde-sabidur%25C3%25ADa-y-fuerza-de-bol%25C3%25ADvar-haremos-grande" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=Presidente%20Maduro%3A%20Con%20el%20esp%C3%ADritu%20rebelde%2C%20sabidur%C3%ADa%20y%20fuerza%20de%20Bol%C3%ADvar%20haremos%20grande%20a%20Venezuela&url=http%3A%2F%2Fwww.radiomundial.com.ve%2Farticle%2Fpresidente-maduro-con-el-esp%25C3%25ADritu-rebelde-sabidur%25C3%25ADa-y-fuerza-de-bol%25C3%25ADvar-haremos-grande" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-pinterest"><a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.radiomundial.com.ve%2Farticle%2Fpresidente-maduro-con-el-esp%25C3%25ADritu-rebelde-sabidur%25C3%25ADa-y-fuerza-de-bol%25C3%25ADvar-haremos-grande&media=http%3A%2F%2Fwww.radiomundial.com.ve%2Fsites%2Fdefault%2Ffiles%2F%2Ffield%2Fimage%2FMaaduro.jpg&description=Presidente%20Maduro%3A%20Con%20el%20esp%C3%ADritu%20rebelde%2C%20sabidur%C3%ADa%20y%20fuerza%20de%20Bol%C3%ADvar%20haremos%20grande%20a%20Venezuela" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">pinterest</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=Presidente%20Maduro%3A%20Con%20el%20esp%C3%ADritu%20rebelde%2C%20sabidur%C3%ADa%20y%20fuerza%20de%20Bol%C3%ADvar%20haremos%20grande%20a%20Venezuela http%3A%2F%2Fwww.radiomundial.com.ve%2Farticle%2Fpresidente-maduro-con-el-esp%25C3%25ADritu-rebelde-sabidur%25C3%25ADa-y-fuerza-de-bol%25C3%25ADvar-haremos-grande" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Categoria: </h3><ul class="links"><li class="taxonomy-term-reference-0"><div id="taxonomy-term-65" class="taxonomy-term vocabulary-categories">

      <h2><a href="/categoria/del-presidente">Del Presidente</a></h2>
  
  <div class="content">
      </div>

</div>
</li></ul></div>  </div><!-- /.content -->

      <footer>
      <ul class="links inline"><li class="statistics_counter first last"><span>128 lecturas</span></li>
</ul>    </footer>
    
        <div class="field field-name-related-articles field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Articulos Relacionados</h2><div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-7e3613dc36365660850d979182346576">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/86x60/public/field/image/MADURO-ACTO-LIBERTADOR-630.jpg?itok=c-75xluO" width="120" height="85" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/rebeli%C3%B3n-del-4-f-retoma-el-camino-de-la-independencia-trazado-por-bol%C3%ADvar-audio">Rebelión del 4-F retoma el camino de la independencia trazado por Bolívar (+ Audio) </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Dic 17, 2015 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/rebeli%C3%B3n-del-4-f-retoma-el-camino-de-la-independencia-trazado-por-bol%C3%ADvar-audio#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/86x60/public/field/image/maduro%20calvario.jpg?itok=LpDABSUn" width="120" height="85" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/encuentro-nacional-para-el-desarrollo-productivo-en-zulia-audio">Encuentro Nacional para el Desarrollo Productivo en Zulia (+Audio)</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Feb 20, 2016 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/encuentro-nacional-para-el-desarrollo-productivo-en-zulia-audio#comments">0</a></span>  </div>  </div>
    </div>
  
  
  
    
  
  
</div></div></div></div>  
  
    <section id="comment-form-wrapper">
      <h2 class="title">Dejanos un comentario</h2>
      <form class="comment-form" action="/comment/reply/158828" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Su nombre </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentario <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-a1JOFBtae3xeK9660gDBVUduIZPMJ0EBOgKrsjNQzf8" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="captcha_sid" value="71050657" />
<input type="hidden" name="captcha_token" value="b667635d52ca32eeefb2457bb1b38516" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Guardar" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Vista previa" class="form-submit" /></div></div></form>    </section><!-- /#comment-form -->
  <!-- /#comments -->
</article><!-- /.node -->
  </div>
                
        </div><!-- /.section -->
      </div><!-- /#content -->
      
              <aside id="sidebar-second" class="column sidebar" role="complementary">
          <div class="section">
              <div class="region region-sidebar-second">
    <section id="block-quicktabs-lateral-noticias" class="block block-quicktabs block-even">

        <h2>Lo + Leído </h2>
    
  <div class="content">
    <div  id="quicktabs-lateral_noticias" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/article/presidente-maduro-con-el-esp%C3%ADritu-rebelde-sabidur%C3%ADa-y-fuerza-de-bol%C3%ADvar-haremos-grande?qt-lateral_noticias=0#qt-lateral_noticias" id="quicktabs-tab-lateral_noticias-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view--leidonoti-block active">Lo + Leído </a></li>
<li class="last"><a href="/article/presidente-maduro-con-el-esp%C3%ADritu-rebelde-sabidur%C3%ADa-y-fuerza-de-bol%C3%ADvar-haremos-grande?qt-lateral_noticias=1#qt-lateral_noticias" id="quicktabs-tab-lateral_noticias-1" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view--leidonoti-block-1 active">Del Pueblo</a></li>
</ul></div><div id="quicktabs-container-lateral_noticias" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-lateral_noticias-0" class="quicktabs-tabpage "><div class="view view--leidonoti view-id-_leidonoti view-display-id-block view-dom-id-cc5345c6ceb98c339360776812611aff">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first view-popular-posts">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/venezuela-registr%C3%B3-1025-casos-de-covid-19-en-%C3%BAltimas-24-horas">Venezuela registró 1.025 casos de Covid-19 en últimas 24 horas</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jun 30, 2021 |</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even view-popular-posts">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/presidente-maduro-con-el-esp%C3%ADritu-rebelde-sabidur%C3%ADa-y-fuerza-de-bol%C3%ADvar-haremos-grande" class="active">Presidente Maduro: Con el espíritu rebelde, sabiduría y fuerza de Bolívar haremos grande a Venezuela</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jun 30, 2021 |</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd view-popular-posts">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/lula-advierte-que-brasil-est%C3%A1-hasta-las-narices-de-bolsonaro-y-le-derrotar%C3%A1-en-2022">Lula advierte que Brasil está &quot;hasta las narices&quot; de Bolsonaro y le derrotará en 2022</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jun 30, 2021 |</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last view-popular-posts">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/restauran-busto-de-sim%C3%B3n-bol%C3%ADvar-del-monte-sacro">Restauran busto de Simón Bolívar del Monte Sacro</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jun 30, 2021 |</span>  </div>  </div>
    </div>
  
  
  
    
  
  
</div></div><div  id="quicktabs-tabpage-lateral_noticias-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view--leidonoti view-id-_leidonoti view-display-id-block_1 view-dom-id-1fff5d8ebbf1362b9085832679f4657f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/saime-implementar%C3%A1-modalidad-para-la-atenci%C3%B3n-de-usuarios-por-terminal-de-c%C3%A9dula"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/Saime%20implementar%C3%A1%20modalidad%20para%20la%20atenci%C3%B3n%20de%20usuarios%20por%20terminal%20de%20c%C3%A9dula%20%281%29.JPG?itok=gJGfEopd" width="100" height="67" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/saime-implementar%C3%A1-modalidad-para-la-atenci%C3%B3n-de-usuarios-por-terminal-de-c%C3%A9dula">Saime implementará modalidad para la atención de usuarios por terminal de cédula</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Abr 02, 2021 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/saime-implementar%C3%A1-modalidad-para-la-atenci%C3%B3n-de-usuarios-por-terminal-de-c%C3%A9dula#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/saime-inici%C3%B3-plan-piloto-para-env%C3%ADo-de-pr%C3%B3rroga-del-pasaporte-domicilio"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/Saime%20inici%C3%B3%20plan%20piloto%20para%20env%C3%ADo%20de%20pr%C3%B3rroga%20del%20pasaporte%20a%20domicilio%20%282%29.jpg?itok=I0QNOp0b" width="100" height="79" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/saime-inici%C3%B3-plan-piloto-para-env%C3%ADo-de-pr%C3%B3rroga-del-pasaporte-domicilio">Saime inició plan piloto para envío de prórroga del pasaporte a domicilio</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mar 11, 2021 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/saime-inici%C3%B3-plan-piloto-para-env%C3%ADo-de-pr%C3%B3rroga-del-pasaporte-domicilio#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/corpoelec-abre-sus-oficinas-comerciales-en-todo-el-pa%C3%ADs-en-semanas-de-flexibilizaci%C3%B3n"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/Corpoelec%20abre%20sus%20oficinas%20comerciales%20en%20todo%20el%20pa%C3%ADs%20en%20semanas%20de%20flexibilizaci%C3%B3n%20%282%29.jpg?itok=vyZQkKGq" width="100" height="58" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/corpoelec-abre-sus-oficinas-comerciales-en-todo-el-pa%C3%ADs-en-semanas-de-flexibilizaci%C3%B3n">Corpoelec abre sus oficinas comerciales en todo el país en semanas de flexibilización</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mar 01, 2021 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/corpoelec-abre-sus-oficinas-comerciales-en-todo-el-pa%C3%ADs-en-semanas-de-flexibilizaci%C3%B3n#comments">0</a></span>  </div>  </div>
    </div>
  
  
  
    
      
<div class="more-link">
  <a href="http://www.radiomundial.com.ve/categoria/Del_Pueblo">
    Ver Más...  </a>
</div>
  
  
</div></div></div></div>  </div><!-- /.content -->

</section><!-- /.block --><section id="block-views-in-pictures-block" class="block block-views block-odd">

        <h2>Galerías</h2>
    
  <div class="content">
    <div class="view view-in-pictures view-id-in_pictures view-display-id-block view-dom-id-88544d8cee0d4cf6887874ce1e2527d4">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider optionset-image-carousel">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div class="item-list"><ul><li class="first"><a href="http://www.radiomundial.com.ve/sites/default/files//07JZ_L2760_JZ_P.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-156961-dCLS4LrrbVo" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/07JZ_L2760_JZ_P.jpg?itok=zIn52pTN" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//01_MG_2833_JZ_P.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-156961-dCLS4LrrbVo" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/01_MG_2833_JZ_P.jpg?itok=8TivOE-H" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//1_192.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-156961-dCLS4LrrbVo" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/1_192.jpg?itok=kPdoSqpv" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//E0O-oXuWUAI2DjA.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-156961-dCLS4LrrbVo" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/E0O-oXuWUAI2DjA.jpg?itok=B8d-KE3u" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//E0O-qc6XIAMDeP-.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-156961-dCLS4LrrbVo" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/E0O-qc6XIAMDeP-.jpg?itok=PhASpenX" width="96" height="76" alt="" title="" /></a></li>
<li class="last"><a href="http://www.radiomundial.com.ve/sites/default/files//E0O-sTOXIAAZTSf.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-156961-dCLS4LrrbVo" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/E0O-sTOXIAAZTSf.jpg?itok=-gqQY0rz" width="96" height="76" alt="" title="" /></a></li>
</ul></div></div>  </div></li>
<li>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div class="item-list"><ul><li class="first"><a href="http://www.radiomundial.com.ve/sites/default/files//dsc_00821613681325.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-154658-dCLS4LrrbVo" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/dsc_00821613681325.jpg?itok=TUl8FJWh" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//dsc_05351613681320.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-154658-dCLS4LrrbVo" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/dsc_05351613681320.jpg?itok=jgf6v-dJ" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//dsc_04881613681332.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-154658-dCLS4LrrbVo" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/dsc_04881613681332.jpg?itok=5dULzf7l" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//dsc_03941613681331.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-154658-dCLS4LrrbVo" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/dsc_03941613681331.jpg?itok=B20xRtTa" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//dsc_05041613681323.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-154658-dCLS4LrrbVo" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/dsc_05041613681323.jpg?itok=w14-TXzA" width="96" height="76" alt="" title="" /></a></li>
<li class="last"><a href="http://www.radiomundial.com.ve/sites/default/files//dsc_04411613681332.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-154658-dCLS4LrrbVo" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/dsc_04411613681332.jpg?itok=s4tMq0dW" width="96" height="76" alt="" title="" /></a></li>
</ul></div></div>  </div></li>
</ul></div>
    </div>
  
  
  
    
  
  
</div>  </div><!-- /.content -->

</section><!-- /.block -->  </div>
          </div><!-- /.section -->
        </aside><!-- /#sidebar-second -->
            
      
    </div><!-- /#main -->
  </div><!-- /#main-wrapper -->
  

    <footer id="footer" role="contentinfo">
        <div class="region region-footer">
    <div id="block-block-5" class="block block-block block-even">

      
  <div class="content">
    <p><a href="#" id="scroll_to_top">Scroll To Top</a></p>
  </div><!-- /.content -->

</div><!-- /.block --><div id="block-menu-menu-footer-menu" class="block block-menu block-odd">

      
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf inicio mid-896"><a href="/" title="">Inicio</a></li>
<li class="leaf encuestas mid-1716"><a href="/poll" title="">Encuestas</a></li>
<li class="leaf jornadas mid-906"><a href="/categoria/Jornadas" title="">Jornadas</a></li>
<li class="leaf obituario mid-905"><a href="/categoria/Obituario">Obituario</a></li>
<li class="leaf idaudio-en-vivo mid-898"><a href="http://www.radiomundial.com.ve/radio/index.html">Audio En Vivo</a></li>
<li class="leaf id mid-902"><a href="/content/cont%C3%A1ctenos">Contáctenos </a></li>
<li class="leaf id mid-1985"><a href="http://www.radiomundial.com.ve/content/contrataciones-p%C3%BAblicas">Contrataciones Públicas</a></li>
<li class="leaf correo mid-1926"><a href="https://correo.radiomundial.gob.ve">Correo</a></li>
<li class="last leaf intranet mid-1969"><a href="http://201.249.146.102:3030/yvke/">Intranet</a></li>
</ul>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-views-aliados-block" class="block block-views block-even">

      
  <div class="content">
    <div class="view view-aliados view-id-aliados view-display-id-block view-dom-id-bb4b2db4fc7ab2f599413656fbce31cc">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-13">
  
  <tbody>
          <tr  class="row-1 row-first row-last">
                  <td  class="col-1 col-first">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.vtv.gob.ve" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/VTV%20100x57.png?itok=6WUrepfv" width="100" height="57" alt="Venezolana de Television" /></a></div>  </div>          </td>
                  <td  class="col-2">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://albaciudad.org/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/ALBA%20CIUDAD%20100x57.png?itok=yvvwNhpm" width="100" height="57" alt="Alba Ciudad 96.3 FM" /></a></div>  </div>          </td>
                  <td  class="col-3">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.avn.info.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/AVN%20100x57.png?itok=BMgXga9L" width="100" height="57" alt="AVN " /></a></div>  </div>          </td>
                  <td  class="col-4">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://ciudadccs.info/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/CIUDAD%20CCS%20100x57.png?itok=QT67VL0_" width="100" height="57" alt="Ciudad Caracas" /></a></div>  </div>          </td>
                  <td  class="col-5">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.correodelorinoco.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/CORREO%20DEL%20ORINOCO%20100x57.png?itok=e-uyc9li" width="100" height="57" alt="Correo del Orinoco" /></a></div>  </div>          </td>
                  <td  class="col-6">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.imprentanacional.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/GACETA%20OFICIAL%20100x57.png?itok=wCYjCx2N" width="100" height="57" alt="Gaceta Oficial" /></a></div>  </div>          </td>
                  <td  class="col-7">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.minci.gob.ve/" title="" target="_blank" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/MINCI%20100x57.png?itok=schqwWL9" width="100" height="57" alt="Minci" /></a></div>  </div>          </td>
                  <td  class="col-8">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.rnv.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/RNV%20100x57.png?itok=Wpsjn8ld" width="100" height="57" alt="Radio Nacional de Venezuela" /></a></div>  </div>          </td>
                  <td  class="col-9">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="https://laradiodelsur.com.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/LA%20RADIO%20DEL%20SUR%20100x57.png?itok=IVL6r2oe" width="100" height="57" alt="La radio del Sur" /></a></div>  </div>          </td>
                  <td  class="col-10">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.telesurtv.net/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/TELESUR%20100x57.png?itok=1oQbxKo0" width="100" height="57" alt="TeleSur" /></a></div>  </div>          </td>
                  <td  class="col-11">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.tves.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/10-TVES%20100x57.png?itok=WGZ9e2dx" width="100" height="57" alt="Tves" /></a></div>  </div>          </td>
                  <td  class="col-12">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.vive.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/11-VIVE%20100x57.png?itok=P4giEynD" width="100" height="57" alt="Vive" /></a></div>  </div>          </td>
                  <td  class="col-13 col-last">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://radiomiraflores.net.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/RADIO%20MIRAFLORES%20100X57.png?itok=DJy7FCGC" width="100" height="57" alt="Radio Miraflores" /></a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
    
  
  
</div>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-block-3" class="block block-block block-odd">

      
  <div class="content">
    Copyright &copy; 2021 YVKE Mundial. El material de esta web está bajo una licencia Creative Commons y puede ser redistribuido bajo ciertas condiciones. Bajo licencia GNU/GPL.  </div><!-- /.content -->

</div><!-- /.block -->  </div>
    </footer><!-- /#footer -->

  </div><!-- /#page -->
</div><!-- /#page-wrapper -->


  <script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/flexslider/assets/js/flexslider.load.js?quuueg"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/addthis/addthis.js?quuueg"></script>
 
</body>
</html>
