<!DOCTYPE html>

<!--[if IE 8 ]><html lang="es" dir="ltr"  class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="es" dir="ltr"  class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="es" dir="ltr"  class="no-js"><!--<![endif]-->
<head>

  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.radiomundial.com.ve/favicon.ico" type="image/vnd.microsoft.icon" />
<script src="https://www.google.com/recaptcha/api.js?hl=es" async="async" defer="defer"></script>
<link rel="canonical" href="/article/maduro-pide-que-proceso-de-investigaci%C3%B3n-y-juicio-del-intento-de-magnicidio-sea-p%C3%BAblico" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/122204" />
  
  <!--[if lte IE 7]> <div style=' text-align:center; clear: both; padding:0 0 0 15px; position: relative;'> <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode"><img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." /></a></div> <![endif]-->

  <!--  Mobile viewport optimized: j.mp/bplateviewport -->
  <meta name="viewport" content="initial-scale = 1.0,maximum-scale = 1.0">
  
  <title>Maduro pide que proceso de investigación y juicio del intento de magnicidio sea público | YVKE Mundial</title>
  
  <!--[if LT IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  

  <style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/modules/system/system.base.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/modules/system/system.menus.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/modules/system/system.messages.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/modules/system/system.theme.css?pd8hfj");
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/all/modules/adaptive_image/css/adaptive-image.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/modules/aggregator/aggregator.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/modules/comment/comment.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/date/date_api/date.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/modules/field/theme/field.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/mollom/mollom.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/modules/node/node.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/modules/poll/poll.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/modules/search/search.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/simpleads/simpleads.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/modules/user/user.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/views_popup/css/views_popup.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/views/css/views.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/ckeditor/css/ckeditor.css?pd8hfj");
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/all/modules/colorbox/styles/default/colorbox_style.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/ctools/css/ctools.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/isotope/css/isotope.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/panels/css/panels.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/rate/rate.css?pd8hfj");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.tinynav{display:none;}#block-system-main-menu .menu{display:block;}

/*]]>*/-->
</style>
<style type="text/css" media="all and (max-width:767px)">
<!--/*--><![CDATA[/*><!--*/
.tinynav{display:block;}#block-system-main-menu .menu{display:none;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/all/modules/video/css/video.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/print/css/printlinks.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/libraries/flexslider/flexslider.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/default/files//css/follow.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/flexslider/assets/css/flexslider_img.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/widgets/widgets.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/quicktabs/css/quicktabs.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/modules/taxonomy/taxonomy.css?pd8hfj");
</style>
<style type="text/css" media="screen">
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/boilerplate.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/common.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/responsive.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_red.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_blue.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_orange.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_green.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_grey.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_dark_blue.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_dark_grey.css?pd8hfj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/maintenance-page.css?pd8hfj");
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/default/files//fontyourface/font.css?pd8hfj");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:regular&amp;subset=latin" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';
//--><!]]>
</script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/drupal.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/libraries/isotope/js/jquery.infinitescroll.min.js?v=2.0b2.110713"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.ba-bbq.js?v=1.2.1"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/libraries/isotope/jquery.isotope.min.js?v=1.5.03"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/ajax.js?v=7.43"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/simpleads/simpleads.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/styleswitcher/styleswitcher.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/progress.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/default/files//languages/es_WZIlIGmM6KahvLy_LeckBWy_Nx_m5xjqIQV1lGDnDmg.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/libraries/colorbox/jquery.colorbox-min.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/colorbox/js/colorbox.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/colorbox/styles/default/colorbox_style.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/getlocations/js/getlocations_colorbox.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/tinynav/tinynav-fork.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/tinynav/tinynav-drupal.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/video/js/video.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/captcha/captcha.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/views/js/base.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/libraries/flexslider/jquery.flexslider-min.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/views/js/ajax_view.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/google_analytics/googleanalytics.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/views_popup/views_popup.js?pd8hfj"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-23185084-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/textarea.js?v=7.43"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/quicktabs/js/quicktabs.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/default/files//twitter_block/widgets.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/themes/global_news/js/global_news.core.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/themes/global_news/js/jquery.loader.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/themes/global_news/js/jquery-ui.min.js?pd8hfj"></script>
<script type="text/javascript">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</script>
  
  <style type="text/css" media="screen">/* News Portal blue */
.section-1 {
  background: #7a0000;
  border-bottom: 1px solid #640000;
}

.section-2 {
    border-top: 1px solid #990000;
    background-color: #00305c;
    background-position: center;
    height: 140px;
    padding-top: 2px;
}

#block-search-form .container-inline, #search-block-form .container-inline {
	background: #FFF;

	border-top: 1px solid #fff;
	border-bottom: 1px solid #fff;

}


#block-system-main-menu .menu li a.active-trail,
#block-system-main-menu .menu li a.active,
.view-breaking-news .view-header,
.quicktabs-wrapper .quicktabs-tabs .active a,
.views-field-comment-count a,
.views-field-term-node-tid a,
#block-system-main-menu .menu li a:hover {
	color: #990000 !important;
}
</style>
   <meta name="google-site-verification" content="fcslFUohZ0qLBx_ETBnBjbJCYLLbV9zKyVnh4wUEOgk" />
  <meta name="author" content="Jean Castillo">
</head>
<body id="body" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-122204 node-type-article fixed with-navigation with-subnav id idsection-article" >

    
<div id="page-wrapper">

  <div id="page">

    <header id="header" role="banner" class="clearfix">
      <div class="section-1 clearfix">
        <div class="wrapp">
          <div class="col-1">
                      </div>
          <div class="col-2">
                            <div class="region region-topbar">
    <div id="block-block-9" class="block block-block block-odd">

      
  <div class="content">
    <p><img alt="" src="/sites/default/files//diciembre/banner.png" style="width: 970px; height: 62px;" /></p>
  </div><!-- /.content -->

</div><!-- /.block -->  </div>
                      </div>
        </div>
      </div>
      
              <div class="section-2 clearfix">
              <div class="region region-header">
    <div id="block-delta-blocks-logo" class="block block-delta-blocks block-even">

      
  <div class="content">
    <div class="logo-img"><a href="/" id="logo" title="Return to the YVKE Mundial home page"><img src="http://www.radiomundial.com.ve/sites/default/files//YVKE0106201874A%C3%91OS_0.png" alt="YVKE Mundial" /></a></div>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-search-form" class="block block-search block-odd">

      
  <div class="content">
    <form action="/article/maduro-pide-que-proceso-de-investigaci%C3%B3n-y-juicio-del-intento-de-magnicidio-sea-p%C3%BAblico" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." placeholder="Buscar" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-2LN_38p-bUlqgY9Wf4XMbl2fmFg63cZzZRy9Hs2ZWMg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div><!-- /.content -->

</div><!-- /.block -->  </div>
        </div>
            
              <div class="section-3 clearfix">
              <div class="region region-navigation">
    <div id="block-system-main-menu" class="block block-system block-menu block-even">

      
  <div class="content">
    <ul class="menu clearfix"><li class="first expanded dropdown idinicio-lt-span-class-quot-caret-quot-gt-lt-span-gt- mid-224"><a href="/" title="" class="dropdown-toggle" data-toggle="dropdown" data-target="#">Inicio<span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf iddel-presidente mid-1709"><a href="/categoria/del-presidente" title="">Del Presidente</a></li>
<li class="collapsed nacionales mid-449"><a href="/categoria/Nacionales" title="">Nacionales</a></li>
<li class="leaf regionales mid-1711"><a href="/categoria/Regionales" title="">Regionales</a></li>
<li class="leaf id mid-1333"><a href="/categoria/Econom%C3%ADa" title="">Economía</a></li>
<li class="leaf deportes mid-436"><a href="/categoria/Deportes" title="">Deportes</a></li>
<li class="leaf culturales mid-1334"><a href="/categoria/culturales" title="">Culturales</a></li>
<li class="leaf sucesos mid-1968"><a href="http://radiomundial.com.ve/sucesos" title="">Sucesos</a></li>
<li class="last leaf id mid-451"><a href="/categoria/Opinion" title="">Opinión</a></li>
</ul></li>
<li class="expanded dropdown idnoticias-lt-span-class-quot-caret-quot-gt-lt-span-gt- mid-433"><a href="/categoria/internacionales" title="" class="dropdown-toggle" data-toggle="dropdown" data-target="#">Noticias<span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf internacionales mid-450"><a href="/categoria/internacionales" title="">Internacionales</a></li>
<li class="leaf idde-la-ciudad mid-1332"><a href="/categoria/de-la-ciudad" title="">De la Ciudad</a></li>
<li class="leaf id mid-1336"><a href="/categoria/pol%C3%ADtica" title="">Política </a></li>
<li class="leaf reportajes mid-1713"><a href="/categoria/reportajes" title="">Reportajes</a></li>
<li class="leaf iddel-pueblo mid-1714"><a href="/categoria/Del_Pueblo" title="">Del Pueblo</a></li>
<li class="leaf variedades mid-440"><a href="/categoria/Variedades" title="">Variedades</a></li>
<li class="leaf salud mid-1335"><a href="/categoria/Salud" title="">Salud</a></li>
<li class="last leaf id mid-439"><a href="/categoria/Ciencia-y-Tecnolog%C3%ADa" title="">Ciencia y Tecnología </a></li>
</ul></li>
<li class="collapsed multimedia mid-1717"><a href="/galerias" title="">Multimedia</a></li>
<li class="collapsed idsomos-yvke mid-1375"><a href="/content/somos-yvke">Somos YVKE</a></li>
<li class="leaf id mid-438"><a href="http://radiomundial.com.ve/parrilla-yvke">Programación</a></li>
<li class="leaf id mid-1927"><a href="http://radiomundial.com.ve/categoria/cr%C3%B3nica">Crónica</a></li>
<li class="last collapsed id mid-685"><a href="http://www.radiomundial.com.ve/ediciones-anteriores">Histórico </a></li>
</ul>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-widgets-s-socialmedia-profile-buttons" class="block block-widgets block-odd">

      
  <div class="content">
    <div id="widgets-element-socialmedia_profile-buttons" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/@YVKE_MUNDIAL" title="Visit @YVKE_MUNDIAL on Twitter" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/yvkemundial?fref=ts" title="Visit yvkemundial on Facebook" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-linkedin-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://" title="Visit [socialmedia:sm-linkedin_username] on LinkedIn" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/linkedin.png" alt="LinkedIn icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-googleplus-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://plus.google.com/111471836831962599154/" title="Visit https://plus.google.com/111471836831962599154/ on Google+" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/googleplus.png" alt="Google+ icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-instagram-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://instagram.com/yvke_mundial" title="Visit yvke_mundial on Instagram" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/instagram.png" alt="Instagram icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-youtube-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://" title="Visit [socialmedia:sm-youtube_username] on YouTube" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/youtube.png" alt="YouTube icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="/rss.xml" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>  </div><!-- /.content -->

</div><!-- /.block -->  </div>
        </div>
            
    </header><!-- /#header -->

  <div id="main-wrapper">
    <div id="main" class="clearfix">
    
        
        
        
    
        
      <div id="content" class="column" role="main">
        <div class="section">
        
                
                
                
                  <h1 class="title" id="page-title">Maduro pide que proceso de investigación y juicio del intento de magnicidio sea público</h1>
                
                
                  <div class="tabs"></div>
                
                
                
                
<!-- ANTETITULO PROPIO -->
    <div class="field field-name-field-antetitulo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Este martes</div></div></div> <!-- TITULO PROPIO -->     
<h1 property="dc:title">Maduro pide que proceso de investigación y juicio del intento de magnicidio sea público</h1>

<article id="node-122204" class="node node-article node-odd published with-comments node-full view-mode-full clearfix">

      <header class="submitted">
     <time class="full-format" datetime="2018-08-14T20:56:40">
        Aug 14, 2018 - 20:56:40     </time>
     &nbsp;| &nbsp;Publicado por: <a href="/users/dolores-hernandez" title="Ver perfil del usuario." class="username">Dolores Hernandez</a> &nbsp;|&nbsp; <a href="/article/maduro-pide-que-proceso-de-investigaci%C3%B3n-y-juicio-del-intento-de-magnicidio-sea-p%C3%BAblico#comments" class="comment_count">0</a>
    </header>
    
  <div class="content">
    <span class="print-link"><span class="print_html"><a href="http://www.radiomundial.com.ve/print/122204" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="http://www.radiomundial.com.ve/sites/all/modules/print/icons/print_icon.gif" alt="Versión para impresión" title="Versión para impresión" /></a></span><span class="print_mail"><a href="http://www.radiomundial.com.ve/printmail/122204" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" src="http://www.radiomundial.com.ve/sites/all/modules/print/icons/mail_icon.gif" alt="Send by email" title="Send by email" /></a></span><span class="print_pdf"><a href="http://www.radiomundial.com.ve/printpdf/122204" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="http://www.radiomundial.com.ve/sites/all/modules/print/icons/pdf_icon.gif" alt="PDF version" title="PDF version" /></a></span></span><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/618x468/public/field/image/DkmMDr5XoAUBylN.jpg?itok=EMVviexk" width="618" height="468" alt="" /></div></div></div><div class="field field-name-field-leyenda-foto field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Foto: @PresidencialVen</div></div></div><div class="field field-name-field-cr-dito-de-la-noticia field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">YVKE Mundial/ Dolores Hernández</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="rtejustify">El presidente de la República, Nicolás Maduro, pidió este martes al Ministerio Público, al Tribunal Supremo de Justicia y autoridades a hacer el proceso de investigación y juicio del intento de magnicidio del pasado sábado 4 de agosto, de conocimiento público.</p>
<p class="rtejustify">“Pido que todo el proceso de investigación y de juicio por el intento de asesinato del presidente, Nicolás Maduro y el alto mando político institucional y, militar del país, se haga públicamente y se haga de conocimiento a todos los venezolanos”, así lo expresó el mandatario Nacional desde el 4° Congreso del Jpsuv, quien además indicó que es con el fin de crear conciencia nacional.</p>
<p class="rtejustify">Señaló que en Colombia en 70 años de guerra, 500 dirigentes y líderes de derechos humanos han sido asesinados en ese país producto de la violencia política.</p>
<p class="rtejustify">“Los venezolanos vamos a demostrar en los próximos meses y años que están por venir que con Venezuela nadie juega y va a hacer prevalecer su soberanía y paz”, agregó el Jefe de Estado.</p>
</div></div></div><div class="fondo2"><div class="label-above titulo">Escuche el Audio:&nbsp;</div><div class="nume"><div class="notaRelacion"><object class="wplayergrey" height="24" width="290" data="/sites/all/libraries/player/audio-player/player.swf" type="application/x-shockwave-flash">
              <param value="/sites/all/libraries/player/audio-player/player.swf" name="movie"/>
              <param value="playerID=2&amp;soundFile=http://www.radiomundial.com.ve/sites/default/files//MADURO3_1.mp3" name="FlashVars"/>
              <param value="high" name="quality"/>
              <param value="false" name="menu"/>
              <param value="transparent" name="wmode"/>
          </object><div class="audio-download"><b>Descargar:</b><span class="file"><img class="file-icon" alt="Audio icon" title="audio/mpeg" src="/modules/file/icons/audio-x-generic.png" /> <a href="http://www.radiomundial.com.ve/sites/default/files//MADURO3_1.mp3" type="audio/mpeg; length=7438991">MADURO3.mp3</a></span></div></div></div></div><div class="fondo"><div class="label-above relacion">Contenido Relacionado:&nbsp;</div><div class="nume"><div class="notaRelacion"><a href="/article/presidente-maduro-inst%C3%B3-jpsuv-crear-una-nueva-generaci%C3%B3n-de-intelectuales">Presidente Maduro instó a Jpsuv a crear una nueva generación de intelectuales</a></div></div></div><div class="field field-name-field-tags2 field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Etiquetas: </h3><ul class="links"><li class="taxonomy-term-reference-0"><a href="/tags/presidente-maduro">Presidente Maduro</a></li><li class="taxonomy-term-reference-1"><a href="/tags/magnicidio">magnicidio</a></li><li class="taxonomy-term-reference-2"><a href="/tags/jpsuv">JPsuv</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Categoria: </h3><ul class="links"><li class="taxonomy-term-reference-0"><div id="taxonomy-term-65" class="taxonomy-term vocabulary-categories">

      <h2><a href="/categoria/del-presidente">Del Presidente</a></h2>
  
  <div class="content">
      </div>

</div>
</li></ul></div><div class="field field-name-field-addthis-article field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Maduro pide que proceso de investigación y juicio del intento de magnicidio sea público - YVKE Mundial" addthis:url="http://www.radiomundial.com.ve/article/maduro-pide-que-proceso-de-investigaci%C3%B3n-y-juicio-del-intento-de-magnicidio-sea-p%C3%BAblico"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_tweet" tw:count="horizontal" tw:via=""></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone" g:plusone:size="standard"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_compact"></a>
</div>
</div></div></div>  </div><!-- /.content -->

      <footer>
      <ul class="links inline"><li class="statistics_counter first last"><span>84 lecturas</span></li>
</ul>    </footer>
    
        <div class="field field-name-related-articles field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Articulos Relacionados</h2><div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-763225879e16903c4e19173bb17bbaba">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/86x60/public/field/image/001__MG_1891_P.jpg?itok=wV5J68kl" width="120" height="85" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/maduro-firma-de-nueva-contrataci%C3%B3n-colectiva-es-un-evento-hist%C3%B3rico-audio">Maduro: Firma de nueva contratación colectiva es un evento histórico (+Audio)</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Nov 04, 2014 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/maduro-firma-de-nueva-contrataci%C3%B3n-colectiva-es-un-evento-hist%C3%B3rico-audio#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/86x60/public/field/image/Maduro_0.png?itok=0AUEUtOc" width="120" height="85" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/presidente-maduro-venezuela-va-en-la-ruta-para-seguir-cosechando-victorias-audio">Presidente Maduro: Venezuela va en la ruta para seguir cosechando victorias (+Audio)</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Nov 06, 2014 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/presidente-maduro-venezuela-va-en-la-ruta-para-seguir-cosechando-victorias-audio#comments">0</a></span>  </div>  </div>
    </div>
  
  
  
    
  
  
</div></div></div></div>  
  
    <section id="comment-form-wrapper">
      <h2 class="title">Dejanos un comentario</h2>
      <form class="comment-form" action="/comment/reply/122204" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Su nombre </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentario <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-Bk9r8e7dGs60woBnBtLi9dd3JEFafGSTtA_dvNV6H7Q" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Esta pregunta es para probar si es o no un visitante humano y para evitar envíos automatizados de spam.</div><input type="hidden" name="captcha_sid" value="59796723" />
<input type="hidden" name="captcha_token" value="98439f45b137832d77df44744c03075b" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6Lf_6AoUAAAAAHazuN1p7eaMNTLqOzQxepXr47LM" data-theme="light" data-type="image"></div></div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Guardar" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Vista previa" class="form-submit" /></div></div></form>    </section><!-- /#comment-form -->
  <!-- /#comments -->
</article><!-- /.node -->
                
        </div><!-- /.section -->
      </div><!-- /#content -->
      
              <aside id="sidebar-second" class="column sidebar" role="complementary">
          <div class="section">
              <div class="region region-sidebar-second">
    <section id="block-quicktabs-lateral-noticias" class="block block-quicktabs block-even">

        <h2>Lo + Leído </h2>
    
  <div class="content">
    <div  id="quicktabs-lateral_noticias" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/article/maduro-pide-que-proceso-de-investigaci%C3%B3n-y-juicio-del-intento-de-magnicidio-sea-p%C3%BAblico?qt-lateral_noticias=0#qt-lateral_noticias" id="quicktabs-tab-lateral_noticias-0" class="active">Lo + Leído </a></li>
<li class="last"><a href="/article/maduro-pide-que-proceso-de-investigaci%C3%B3n-y-juicio-del-intento-de-magnicidio-sea-p%C3%BAblico?qt-lateral_noticias=1#qt-lateral_noticias" id="quicktabs-tab-lateral_noticias-1" class="active">Del Pueblo</a></li>
</ul></div><div id="quicktabs-container-lateral_noticias" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-lateral_noticias-0" class="quicktabs-tabpage "><div class="view view--leidonoti view-id-_leidonoti view-display-id-block view-dom-id-7b955e561e2a5be57880b15266332786">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/venezuela-contar%C3%A1-con-nuevo-sistema-salarial-anclado-al-valor-del-petro"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/petro_0.jpeg?itok=aVwUNpSS" width="100" height="58" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/venezuela-contar%C3%A1-con-nuevo-sistema-salarial-anclado-al-valor-del-petro">Venezuela contará con nuevo sistema salarial anclado al valor del Petro</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Ago 14, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/venezuela-contar%C3%A1-con-nuevo-sistema-salarial-anclado-al-valor-del-petro#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/presidente-maduro-declar%C3%B3-lunes-20-de-agosto-d%C3%ADa-no-laborable"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/lacalle.com_.ve-declarado-lunes-20-de-agosto-dia-no-laborable-e35d0b67873268f0567d5555667af792.jpg?itok=36Eaqt7C" width="100" height="48" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/presidente-maduro-declar%C3%B3-lunes-20-de-agosto-d%C3%ADa-no-laborable">Presidente Maduro declaró lunes 20 de agosto día no laborable</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Ago 14, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/presidente-maduro-declar%C3%B3-lunes-20-de-agosto-d%C3%ADa-no-laborable#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/presidente-maduro-implementar%C3%A1-sistema-de-subsidio-directo-de-la-gasolina"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/PDVSA_PDV.jpg.1180x600_q85_box-0%2C138%2C1180%2C738_crop_detail.jpg?itok=HxzFIj_X" width="100" height="51" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/presidente-maduro-implementar%C3%A1-sistema-de-subsidio-directo-de-la-gasolina">Presidente Maduro implementará sistema de subsidio directo de la gasolina </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Ago 14, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/presidente-maduro-implementar%C3%A1-sistema-de-subsidio-directo-de-la-gasolina#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/lula-presentar%C3%A1-su-candidatura"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/lula-da-silva-779513-001511.jpg?itok=ou5Io5kG" width="100" height="57" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/lula-presentar%C3%A1-su-candidatura">Lula presentará su candidatura </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Ago 14, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/lula-presentar%C3%A1-su-candidatura#comments">0</a></span>  </div>  </div>
    </div>
  
  
  
    
  
  
</div></div><div  id="quicktabs-tabpage-lateral_noticias-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view--leidonoti view-id-_leidonoti view-display-id-block_1 view-dom-id-0a2d74fc50a2161ec410d827f4da7113">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/intt-ha-recibido-m%C3%A1s-de-5000-personas-para-el-censo-nacional-de-transporte"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/img_94601533324573-1320x880_0.jpg?itok=xCXicghg" width="100" height="67" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/intt-ha-recibido-m%C3%A1s-de-5000-personas-para-el-censo-nacional-de-transporte">INTT ha recibido a más de 5.000 personas para el Censo Nacional de Transporte</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Ago 11, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/intt-ha-recibido-m%C3%A1s-de-5000-personas-para-el-censo-nacional-de-transporte#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/censo-nacional-de-transporte-continuar%C3%A1-actividades-desde-el-10-hasta-el-12-de-agosto"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/DkAym0lXgAEBhhY.jpg?itok=qgeoV1dn" width="100" height="67" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/censo-nacional-de-transporte-continuar%C3%A1-actividades-desde-el-10-hasta-el-12-de-agosto">Censo Nacional de Transporte continuará actividades desde el 10 hasta el 12 de agosto</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Ago 07, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/censo-nacional-de-transporte-continuar%C3%A1-actividades-desde-el-10-hasta-el-12-de-agosto#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/revista-clap-tributa-homenaje-al-comandante-ch%C3%A1vez"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/CLAP.jpg-600X400.png?itok=ylSa8N4c" width="100" height="67" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/revista-clap-tributa-homenaje-al-comandante-ch%C3%A1vez">Revista CLAP tributa homenaje al comandante Chávez</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jul 29, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/revista-clap-tributa-homenaje-al-comandante-ch%C3%A1vez#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/ministerio-penitenciario-busca-crear-una-industria-en-cada-instituci%C3%B3n-penal"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/P1240417.JPG?itok=wXfEPFr3" width="100" height="75" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/ministerio-penitenciario-busca-crear-una-industria-en-cada-instituci%C3%B3n-penal">Ministerio penitenciario busca crear una industria en cada institución penal</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jul 24, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/ministerio-penitenciario-busca-crear-una-industria-en-cada-instituci%C3%B3n-penal#comments">0</a></span>  </div>  </div>
    </div>
  
  
  
    
      
<div class="more-link">
  <a href="http://www.radiomundial.com.ve/categoria/Del_Pueblo">
    Ver Más...  </a>
</div>
  
  
</div></div></div></div>  </div><!-- /.content -->

</section><!-- /.block --><section id="block-twitter-block-1" class="block block-twitter-block block-odd">

        <h2>Síguenos</h2>
    
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="316557945972330497" height="500" data-aria-polite="polite">Tweets by </a>  </div><!-- /.content -->

</section><!-- /.block --><section id="block-views-in-pictures-block" class="block block-views block-even">

        <h2>Galerías</h2>
    
  <div class="content">
    <div class="view view-in-pictures view-id-in_pictures view-display-id-block view-dom-id-0b0e50b2555078ea75f3c6c82356681c">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div class="item-list"><ul><li class="first"><a href="http://www.radiomundial.com.ve/sites/default/files//Dj8a2vqXoAEF8f1.jpg" title="" class="colorbox" rel="gallery-node-121728-6Dj3N07n2_0"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/Dj8a2vqXoAEF8f1.jpg?itok=IJD3rd_7" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//Dj8ax4jX4AEaov9.jpg" title="" class="colorbox" rel="gallery-node-121728-6Dj3N07n2_0"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/Dj8ax4jX4AEaov9.jpg?itok=INyQfWd0" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//Dj8cGkSWwAEqDMW.jpg" title="" class="colorbox" rel="gallery-node-121728-6Dj3N07n2_0"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/Dj8cGkSWwAEqDMW.jpg?itok=t6ghC16k" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//Dj8cMqBW0AEll-k.jpg" title="" class="colorbox" rel="gallery-node-121728-6Dj3N07n2_0"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/Dj8cMqBW0AEll-k.jpg?itok=7gYbMsB5" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//Dj8cP00XoAM0KsL.jpg" title="" class="colorbox" rel="gallery-node-121728-6Dj3N07n2_0"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/Dj8cP00XoAM0KsL.jpg?itok=apSrOE2l" width="96" height="76" alt="" title="" /></a></li>
<li class="last"><a href="http://www.radiomundial.com.ve/sites/default/files//Dj8cQ53WwAA5JAd.jpg" title="" class="colorbox" rel="gallery-node-121728-6Dj3N07n2_0"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/Dj8cQ53WwAA5JAd.jpg?itok=idM9EP90" width="96" height="76" alt="" title="" /></a></li>
</ul></div></div>  </div></li>
<li>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div class="item-list"><ul><li class="first"><a href="http://www.radiomundial.com.ve/sites/default/files//DhW70ARW4AEvIHd.jpg" title="" class="colorbox" rel="gallery-node-119738-6Dj3N07n2_0"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/DhW70ARW4AEvIHd.jpg?itok=cGaqjAo3" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//DhWnrDdW4AMnL_R.jpg" title="" class="colorbox" rel="gallery-node-119738-6Dj3N07n2_0"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/DhWnrDdW4AMnL_R.jpg?itok=IlqXt6Fz" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//DhWs08IWAAAsl48.jpg" title="" class="colorbox" rel="gallery-node-119738-6Dj3N07n2_0"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/DhWs08IWAAAsl48.jpg?itok=pJV23iqJ" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//DhWxpLuX0AAQQNy.jpg" title="" class="colorbox" rel="gallery-node-119738-6Dj3N07n2_0"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/DhWxpLuX0AAQQNy.jpg?itok=NJlNvdzL" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//DhXaM7nW4AoSI33%20%281%29.jpg" title="" class="colorbox" rel="gallery-node-119738-6Dj3N07n2_0"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/DhXaM7nW4AoSI33%20%281%29.jpg?itok=v_zn4TTs" width="96" height="76" alt="" title="" /></a></li>
<li class="last"><a href="http://www.radiomundial.com.ve/sites/default/files//DhXHkTdWkAIGJRe.jpg" title="" class="colorbox" rel="gallery-node-119738-6Dj3N07n2_0"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/DhXHkTdWkAIGJRe.jpg?itok=Wa6LghgY" width="96" height="76" alt="" title="" /></a></li>
</ul></div></div>  </div></li>
</ul></div>
    </div>
  
  
  
    
  
  
</div>  </div><!-- /.content -->

</section><!-- /.block -->  </div>
          </div><!-- /.section -->
        </aside><!-- /#sidebar-second -->
            
      
    </div><!-- /#main -->
  </div><!-- /#main-wrapper -->
  

    <footer id="footer" role="contentinfo">
        <div class="region region-footer">
    <div id="block-block-5" class="block block-block block-odd">

      
  <div class="content">
    <p><a href="#" id="scroll_to_top">Scroll To Top</a></p>
  </div><!-- /.content -->

</div><!-- /.block --><div id="block-menu-menu-footer-menu" class="block block-menu block-even">

      
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf inicio mid-896"><a href="/" title="">Inicio</a></li>
<li class="leaf encuestas mid-1716"><a href="/poll" title="">Encuestas</a></li>
<li class="leaf jornadas mid-906"><a href="/categoria/Jornadas" title="">Jornadas</a></li>
<li class="leaf obituario mid-905"><a href="/categoria/Obituario">Obituario</a></li>
<li class="leaf idaudio-en-vivo mid-898"><a href="http://www.radiomundial.com.ve/radio/index.html">Audio En Vivo</a></li>
<li class="leaf id mid-902"><a href="/content/cont%C3%A1ctenos">Contáctenos </a></li>
<li class="leaf id mid-1985"><a href="http://www.radiomundial.com.ve/content/contrataciones-p%C3%BAblicas">Contrataciones Públicas</a></li>
<li class="leaf correo mid-1926"><a href="https://correo.radiomundial.gob.ve">Correo</a></li>
<li class="leaf intranet mid-1969"><a href="http://201.249.146.102:3030/yvke/">Intranet</a></li>
<li class="last leaf idbanco-multimedia mid-2493"><a href="http://201.249.146.102:6060" target="_blank">Banco Multimedia</a></li>
</ul>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-views-aliados-block" class="block block-views block-odd">

      
  <div class="content">
    <div class="view view-aliados view-id-aliados view-display-id-block view-dom-id-f791919ae902999792e33ae79ffbf07c">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-13">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.vtv.gob.ve" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/VTV%20100x57.png?itok=6WUrepfv" width="100" height="57" alt="Venezolana de Television" /></a></div>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://albaciudad.org/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/ALBA%20CIUDAD%20100x57.png?itok=yvvwNhpm" width="100" height="57" alt="Alba Ciudad 96.3 FM" /></a></div>  </div>          </td>
                  <td class="col-3">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.avn.info.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/AVN%20100x57.png?itok=BMgXga9L" width="100" height="57" alt="AVN " /></a></div>  </div>          </td>
                  <td class="col-4">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://ciudadccs.info/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/CIUDAD%20CCS%20100x57.png?itok=QT67VL0_" width="100" height="57" alt="Ciudad Caracas" /></a></div>  </div>          </td>
                  <td class="col-5">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.correodelorinoco.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/CORREO%20DEL%20ORINOCO%20100x57.png?itok=e-uyc9li" width="100" height="57" alt="Correo del Orinoco" /></a></div>  </div>          </td>
                  <td class="col-6">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.imprentanacional.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/GACETA%20OFICIAL%20100x57.png?itok=wCYjCx2N" width="100" height="57" alt="Gaceta Oficial" /></a></div>  </div>          </td>
                  <td class="col-7">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.minci.gob.ve/" title="" target="_blank" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/MINCI%20100x57.png?itok=schqwWL9" width="100" height="57" alt="Minci" /></a></div>  </div>          </td>
                  <td class="col-8">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.rnv.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/RNV%20100x57.png?itok=Wpsjn8ld" width="100" height="57" alt="Radio Nacional de Venezuela" /></a></div>  </div>          </td>
                  <td class="col-9">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="https://laradiodelsur.com.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/LA%20RADIO%20DEL%20SUR%20100x57.png?itok=IVL6r2oe" width="100" height="57" alt="La radio del Sur" /></a></div>  </div>          </td>
                  <td class="col-10">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.telesurtv.net/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/TELESUR%20100x57.png?itok=1oQbxKo0" width="100" height="57" alt="TeleSur" /></a></div>  </div>          </td>
                  <td class="col-11">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.tves.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/10-TVES%20100x57.png?itok=WGZ9e2dx" width="100" height="57" alt="Tves" /></a></div>  </div>          </td>
                  <td class="col-12">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.vive.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/11-VIVE%20100x57.png?itok=P4giEynD" width="100" height="57" alt="Vive" /></a></div>  </div>          </td>
                  <td class="col-13 col-last">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://radiomiraflores.net.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/RADIO%20MIRAFLORES%20100X57.png?itok=DJy7FCGC" width="100" height="57" alt="Radio Miraflores" /></a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
    
  
  
</div>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-block-3" class="block block-block block-even">

      
  <div class="content">
    Copyright &copy; 2018 YVKE Mundial. El material de esta web está bajo una licencia Creative Commons y puede ser redistribuido bajo ciertas condiciones. Bajo licencia GNU/GPL.  </div><!-- /.content -->

</div><!-- /.block -->  </div>
    </footer><!-- /#footer -->

  </div><!-- /#page -->
</div><!-- /#page-wrapper -->


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var addthis_config = {"pubid":"","services_compact":"blogger,facebook,gmail,google_plusone,google,linkedin,print,printfriendly,twitter,whatsapp,more","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"es"}
var addthis_share = {"templates":{"twitter":"{{title}} {{url}}"}}
//--><!]]>
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=&amp;async=1"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/addthis/addthis.js?pd8hfj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/flexslider/assets/js/flexslider.load.js?pd8hfj"></script>
 
</body>
</html>
