<!DOCTYPE html>

<!--[if IE 8 ]><html lang="es" dir="ltr"  class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="es" dir="ltr"  class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="es" dir="ltr"  class="no-js"><!--<![endif]-->
<head>

  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.radiomundial.com.ve/favicon.ico" type="image/vnd.microsoft.icon" />
<script src="https://www.google.com/recaptcha/api.js?hl=es" async="async" defer="defer"></script>
<link rel="canonical" href="/article/jorge-arreaza-agradeci%C3%B3-solidaridad-de-los-pueblos-del-mundo" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/110671" />
  
  <!--[if lte IE 7]> <div style=' text-align:center; clear: both; padding:0 0 0 15px; position: relative;'> <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode"><img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." /></a></div> <![endif]-->

  <!--  Mobile viewport optimized: j.mp/bplateviewport -->
  <meta name="viewport" content="initial-scale = 1.0,maximum-scale = 1.0">
  
  <title>Jorge Arreaza agradeció solidaridad de los pueblos del mundo | YVKE Mundial</title>
  
  <!--[if LT IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  

  <style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/modules/system/system.base.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/modules/system/system.menus.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/modules/system/system.messages.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/modules/system/system.theme.css?p5k3fi");
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/all/modules/adaptive_image/css/adaptive-image.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/modules/aggregator/aggregator.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/modules/comment/comment.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/modules/date/date_api/date.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/modules/field/theme/field.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/modules/mollom/mollom.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/modules/node/node.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/modules/poll/poll.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/modules/search/search.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/modules/simpleads/simpleads.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/modules/user/user.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/modules/views_popup/css/views_popup.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/modules/views/css/views.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/modules/ckeditor/css/ckeditor.css?p5k3fi");
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/all/modules/colorbox/styles/default/colorbox_style.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/modules/ctools/css/ctools.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/modules/isotope/css/isotope.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/modules/panels/css/panels.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/modules/rate/rate.css?p5k3fi");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.tinynav{display:none;}#block-system-main-menu .menu{display:block;}

/*]]>*/-->
</style>
<style type="text/css" media="all and (max-width:767px)">
<!--/*--><![CDATA[/*><!--*/
.tinynav{display:block;}#block-system-main-menu .menu{display:none;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/all/modules/video/css/video.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/modules/print/css/printlinks.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/libraries/flexslider/flexslider.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/default/files//css/follow.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/modules/flexslider/assets/css/flexslider_img.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/modules/widgets/widgets.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/modules/quicktabs/css/quicktabs.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/modules/taxonomy/taxonomy.css?p5k3fi");
</style>
<style type="text/css" media="screen">
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/boilerplate.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/common.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/responsive.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_red.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_blue.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_orange.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_green.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_grey.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_dark_blue.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_dark_grey.css?p5k3fi");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/maintenance-page.css?p5k3fi");
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/default/files//fontyourface/font.css?p5k3fi");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:regular&amp;subset=latin" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';
//--><!]]>
</script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/drupal.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.ba-bbq.js?v=1.2.1"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/libraries/isotope/jquery.isotope.min.js?v=1.5.03"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/ajax.js?v=7.43"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/simpleads/simpleads.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/styleswitcher/styleswitcher.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/progress.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/default/files//languages/es_WZIlIGmM6KahvLy_LeckBWy_Nx_m5xjqIQV1lGDnDmg.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/libraries/colorbox/jquery.colorbox-min.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/colorbox/js/colorbox.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/colorbox/styles/default/colorbox_style.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/getlocations/js/getlocations_colorbox.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/tinynav/tinynav-fork.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/tinynav/tinynav-drupal.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/video/js/video.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/captcha/captcha.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/views/js/base.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/libraries/flexslider/jquery.flexslider-min.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/views/js/ajax_view.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/google_analytics/googleanalytics.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/views_popup/views_popup.js?p5k3fi"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-23185084-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/textarea.js?v=7.43"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/quicktabs/js/quicktabs.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/default/files//twitter_block/widgets.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/themes/global_news/js/global_news.core.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/themes/global_news/js/jquery.loader.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/themes/global_news/js/jquery-ui.min.js?p5k3fi"></script>
<script type="text/javascript">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</script>
  
  <style type="text/css" media="screen">/* News Portal blue */
.section-1 {
  background: #7a0000;
  border-bottom: 1px solid #640000;
}

.section-2 {
    border-top: 1px solid #990000;
    background-color: #a61b29;
    background-position: center;
    height: 70px;
    padding-top: 2px;
}

#block-search-form .container-inline, #search-block-form .container-inline {
	background: #FFF;

	border-top: 1px solid #fff;
	border-bottom: 1px solid #fff;

}


#block-system-main-menu .menu li a.active-trail,
#block-system-main-menu .menu li a.active,
.view-breaking-news .view-header,
.quicktabs-wrapper .quicktabs-tabs .active a,
.views-field-comment-count a,
.views-field-term-node-tid a,
#block-system-main-menu .menu li a:hover {
	color: #990000 !important;
}
</style>
   <meta name="google-site-verification" content="fcslFUohZ0qLBx_ETBnBjbJCYLLbV9zKyVnh4wUEOgk" />
  <meta name="author" content="Jean Castillo">
</head>
<body id="body" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-110671 node-type-article fixed with-navigation with-subnav id idsection-article" >

    
<div id="page-wrapper">

  <div id="page">

    <header id="header" role="banner" class="clearfix">
      <div class="section-1 clearfix">
        <div class="wrapp">
          <div class="col-1">
                      </div>
          <div class="col-2">
                            <div class="region region-topbar">
    <div id="block-block-9" class="block block-block block-odd">

      
  <div class="content">
    <p><img alt="" src="/sites/default/files//diciembre/banner.png" style="width: 970px; height: 62px;" /></p>
  </div><!-- /.content -->

</div><!-- /.block -->  </div>
                      </div>
        </div>
      </div>
      
              <div class="section-2 clearfix">
              <div class="region region-header">
    <div id="block-delta-blocks-logo" class="block block-delta-blocks block-even">

      
  <div class="content">
    <div class="logo-img"><a href="/" id="logo" title="Return to the YVKE Mundial home page"><img src="http://www.radiomundial.com.ve/sites/default/files//BannerPrincipal_0.png" alt="YVKE Mundial" /></a></div>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-search-form" class="block block-search block-odd">

      
  <div class="content">
    <form action="/article/jorge-arreaza-agradeci%C3%B3-solidaridad-de-los-pueblos-del-mundo" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." placeholder="Buscar" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-vOw4AOXW-V_KFgBhPRy7JvZzxuWWWvjQCX3cecBVPi4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div><!-- /.content -->

</div><!-- /.block -->  </div>
        </div>
            
              <div class="section-3 clearfix">
              <div class="region region-navigation">
    <div id="block-system-main-menu" class="block block-system block-menu block-even">

      
  <div class="content">
    <ul class="menu clearfix"><li class="first expanded dropdown idinicio-lt-span-class-quot-caret-quot-gt-lt-span-gt- mid-224"><a href="/" title="" class="dropdown-toggle" data-toggle="dropdown" data-target="#">Inicio<span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf iddel-presidente mid-1709"><a href="/categoria/del-presidente" title="">Del Presidente</a></li>
<li class="collapsed nacionales mid-449"><a href="/categoria/Nacionales" title="">Nacionales</a></li>
<li class="leaf regionales mid-1711"><a href="/categoria/Regionales" title="">Regionales</a></li>
<li class="leaf id mid-1333"><a href="/categoria/Econom%C3%ADa" title="">Economía</a></li>
<li class="leaf deportes mid-436"><a href="/categoria/Deportes" title="">Deportes</a></li>
<li class="leaf culturales mid-1334"><a href="/categoria/culturales" title="">Culturales</a></li>
<li class="leaf sucesos mid-1968"><a href="http://radiomundial.com.ve/sucesos" title="">Sucesos</a></li>
<li class="last leaf id mid-451"><a href="/categoria/Opinion" title="">Opinión</a></li>
</ul></li>
<li class="expanded dropdown idnoticias-lt-span-class-quot-caret-quot-gt-lt-span-gt- mid-433"><a href="/categoria/internacionales" title="" class="dropdown-toggle" data-toggle="dropdown" data-target="#">Noticias<span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf internacionales mid-450"><a href="/categoria/internacionales" title="">Internacionales</a></li>
<li class="leaf idde-la-ciudad mid-1332"><a href="/categoria/de-la-ciudad" title="">De la Ciudad</a></li>
<li class="leaf id mid-1336"><a href="/categoria/pol%C3%ADtica" title="">Política </a></li>
<li class="leaf reportajes mid-1713"><a href="/categoria/reportajes" title="">Reportajes</a></li>
<li class="leaf iddel-pueblo mid-1714"><a href="/categoria/Del_Pueblo" title="">Del Pueblo</a></li>
<li class="leaf variedades mid-440"><a href="/categoria/Variedades" title="">Variedades</a></li>
<li class="leaf salud mid-1335"><a href="/categoria/Salud" title="">Salud</a></li>
<li class="last leaf id mid-439"><a href="/categoria/Ciencia-y-Tecnolog%C3%ADa" title="">Ciencia y Tecnología </a></li>
</ul></li>
<li class="collapsed multimedia mid-1717"><a href="/galerias" title="">Multimedia</a></li>
<li class="collapsed idsomos-yvke mid-1375"><a href="/content/somos-yvke">Somos YVKE</a></li>
<li class="leaf id mid-438"><a href="http://www.radiomundial.com.ve/content/parrilla-de-programaci%C3%B3n" title="">Programación</a></li>
<li class="leaf id mid-1927"><a href="http://radiomundial.com.ve/categoria/cr%C3%B3nica">Crónica</a></li>
<li class="last collapsed id mid-685"><a href="http://www.radiomundial.com.ve/ediciones-anteriores">Histórico </a></li>
</ul>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-widgets-s-socialmedia-profile-buttons" class="block block-widgets block-odd">

      
  <div class="content">
    <div id="widgets-element-socialmedia_profile-buttons" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/@YVKE_MUNDIAL" title="Visit @YVKE_MUNDIAL on Twitter" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/yvkemundial?fref=ts" title="Visit yvkemundial on Facebook" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-linkedin-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://" title="Visit [socialmedia:sm-linkedin_username] on LinkedIn" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/linkedin.png" alt="LinkedIn icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-googleplus-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://plus.google.com/111471836831962599154/" title="Visit https://plus.google.com/111471836831962599154/ on Google+" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/googleplus.png" alt="Google+ icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-instagram-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://instagram.com/yvke_mundial" title="Visit yvke_mundial on Instagram" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/instagram.png" alt="Instagram icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-youtube-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://" title="Visit [socialmedia:sm-youtube_username] on YouTube" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/youtube.png" alt="YouTube icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="/rss.xml" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>  </div><!-- /.content -->

</div><!-- /.block -->  </div>
        </div>
            
    </header><!-- /#header -->

  <div id="main-wrapper">
    <div id="main" class="clearfix">
    
        
        
        
    
        
      <div id="content" class="column" role="main">
        <div class="section">
        
                
                
                
                  <h1 class="title" id="page-title">Jorge Arreaza agradeció solidaridad de los pueblos del mundo</h1>
                
                
                  <div class="tabs"></div>
                
                
                
                
<!-- ANTETITULO PROPIO -->
    <div class="field field-name-field-antetitulo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">A través de Twitter</div></div></div> <!-- TITULO PROPIO -->     
<h1 property="dc:title">Jorge Arreaza agradeció solidaridad de los pueblos del mundo</h1>

<article id="node-110671" class="node node-article node-odd published with-comments node-full view-mode-full clearfix">

      <header class="submitted">
     <time class="full-format" datetime="2018-03-17T14:35:07">
        Mar 17, 2018 - 14:35:07     </time>
     &nbsp;| &nbsp;Publicado por: <a href="/users/mariana-torrelles" title="Ver perfil del usuario." class="username">Mariana Torrelles</a> &nbsp;|&nbsp; <a href="/article/jorge-arreaza-agradeci%C3%B3-solidaridad-de-los-pueblos-del-mundo#comments" class="comment_count">0</a>
    </header>
    
  <div class="content">
    <span class="print-link"><span class="print_html"><a href="http://www.radiomundial.com.ve/print/110671" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="http://www.radiomundial.com.ve/sites/all/modules/print/icons/print_icon.gif" alt="Versión para impresión" title="Versión para impresión" /></a></span><span class="print_mail"><a href="http://www.radiomundial.com.ve/printmail/110671" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" src="http://www.radiomundial.com.ve/sites/all/modules/print/icons/mail_icon.gif" alt="Send by email" title="Send by email" /></a></span><span class="print_pdf"><a href="http://www.radiomundial.com.ve/printpdf/110671" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="http://www.radiomundial.com.ve/sites/all/modules/print/icons/pdf_icon.gif" alt="PDF version" title="PDF version" /></a></span></span><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/618x468/public/field/image/collagetuitazo.jpg?itok=12oiLk6-" width="618" height="468" alt="" /></div></div></div><div class="field field-name-field-leyenda-foto field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Foto: Composición YVKE Mundial</div></div></div><div class="field field-name-field-cr-dito-de-la-noticia field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">YVKE Mundial/Mariana Torrelles</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="rtejustify">El ministro del Poder Popular para Relaciones Exteriores, <strong>Jorge Arreaza Montserrat</strong>, agradeció este sábado a las naciones del mundo que se han solidarizado con Venezuela, a propósito del tuitazo mundial en rechazo a los actos injerencistas a los que ha sido sometida la nación.</p>
<p class="rtejustify">El agradecimiento lo extendió el Canciller venezolano a través de su cuenta oficial en la red social Twitter:<strong> @jaarreaza</strong>.</p>
<p class="rtejustify">“Gracias a los amigos del mundo por tanta solidaridad. El imperialismo no podrá con los hijos de Bolívar y Chávez.<strong> #JuntosTodoEsPosible</strong>. ¡Con NicolasMaduro, Venceremos! #TodosSomosVenezuela #VenezuelaPazSiInjerenciaNo”, escribió.</p>
<p class="rtejustify">Este sábado 17 de marzo fue convocado un tuitazo mundial en solidaridad con Venezuela, cabe destacar que arrancó a las 11 de la mañana, sin embargo se convirtió en tendencia a primera horas del día, con las etiquetas <span style="color: rgb(0, 0, 205);"><strong>#TodosSomosVenezuela </strong></span>y <span style="color: rgb(0, 0, 205);"><strong>#VenezuelaPazSiInjerenciaNo</strong></span>.</p>
<blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="es" xml:lang="es">Gracias a l@s amig@s del mundo por tanta solidaridad. El imperialismo no podrá con l@s hij@s de Bolívar y Chávez. <a href="https://twitter.com/hashtag/JuntosTodoEsPosible?src=hash&amp;ref_src=twsrc%5Etfw">#JuntosTodoEsPosible</a> . ¡Con <a href="https://twitter.com/NicolasMaduro?ref_src=twsrc%5Etfw">@NicolasMaduro</a>, Veneceremos! <a href="https://twitter.com/hashtag/TodosSomosVenezuela?src=hash&amp;ref_src=twsrc%5Etfw">#TodosSomosVenezuela</a> <a href="https://twitter.com/hashtag/VenezuelaPazSiInjerenciaNo?src=hash&amp;ref_src=twsrc%5Etfw">#VenezuelaPazSiInjerenciaNo</a> <a href="https://t.co/kMMl84HcRt">pic.twitter.com/kMMl84HcRt</a></p>
<p>	— Jorge Arreaza M (@jaarreaza) <a href="https://twitter.com/jaarreaza/status/975049800306647040?ref_src=twsrc%5Etfw">17 de marzo de 2018</a></p></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div><div class="field field-name-field-tags2 field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Etiquetas: </h3><ul class="links"><li class="taxonomy-term-reference-0"><a href="/tags/tuitazo">Tuitazo</a></li><li class="taxonomy-term-reference-1"><a href="/tags/mundial">Mundial</a></li><li class="taxonomy-term-reference-2"><a href="/tags/solidaridad">solidaridad</a></li><li class="taxonomy-term-reference-3"><a href="/tags/jorge-arreaza">Jorge Arreaza</a></li><li class="taxonomy-term-reference-4"><a href="/tags/venezuela">Venezuela</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Categoria: </h3><ul class="links"><li class="taxonomy-term-reference-0"><div id="taxonomy-term-18" class="taxonomy-term vocabulary-categories">

      <h2><a href="/categoria/Nacionales">Nacionales</a></h2>
  
  <div class="content">
      </div>

</div>
</li></ul></div><div class="field field-name-field-addthis-article field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Jorge Arreaza agradeció solidaridad de los pueblos del mundo - YVKE Mundial" addthis:url="http://www.radiomundial.com.ve/article/jorge-arreaza-agradeci%C3%B3-solidaridad-de-los-pueblos-del-mundo"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_tweet" tw:count="horizontal" tw:via=""></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone" g:plusone:size="standard"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_compact"></a>
</div>
</div></div></div>  </div><!-- /.content -->

      <footer>
      <ul class="links inline"><li class="statistics_counter first last"><span>166 lecturas</span></li>
</ul>    </footer>
    
        <div class="field field-name-related-articles field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Articulos Relacionados</h2><div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-a0025bdbeba9217a988ee1530a408671">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/86x60/public/field/image/DYgKJiWX0AADOye.jpg?itok=_7SqXyz8" width="120" height="85" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/mensajes-de-solidaridad-con-venezuela-de-pueblos-del-mundo-se-apoderaron-del-twitter">Mensajes de solidaridad con Venezuela de pueblos del mundo se apoderaron del Twitter</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mar 17, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/mensajes-de-solidaridad-con-venezuela-de-pueblos-del-mundo-se-apoderaron-del-twitter#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/86x60/public/field/image/Jorge-Arreaza1_16.jpg?itok=hdn6OxdG" width="120" height="85" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/costa-rica-demuestra-sumisi%C3%B3n-eeuu-e-ignorancia-sobre-realidad-pol%C3%ADtica-venezolana">Costa Rica demuestra sumisión a EEUU e ignorancia sobre realidad política venezolana</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Oct 19, 2017 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/costa-rica-demuestra-sumisi%C3%B3n-eeuu-e-ignorancia-sobre-realidad-pol%C3%ADtica-venezolana#comments">0</a></span>  </div>  </div>
    </div>
  
  
  
    
  
  
</div></div></div></div>  
  
    <section id="comment-form-wrapper">
      <h2 class="title">Dejanos un comentario</h2>
      <form class="comment-form" action="/comment/reply/110671" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Su nombre </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentario <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-OUtp5P4BAeLNCQ9aX8Cw7vGtGiHrR-jAfITCt4hvA8Q" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Esta pregunta es para probar si es o no un visitante humano y para evitar envíos automatizados de spam.</div><input type="hidden" name="captcha_sid" value="44275239" />
<input type="hidden" name="captcha_token" value="7888582c5afe1cf0985ca636ca8eefbf" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6Lf_6AoUAAAAAHazuN1p7eaMNTLqOzQxepXr47LM" data-theme="light" data-type="image"></div></div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Guardar" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Vista previa" class="form-submit" /></div></div></form>    </section><!-- /#comment-form -->
  <!-- /#comments -->
</article><!-- /.node -->
                
        </div><!-- /.section -->
      </div><!-- /#content -->
      
              <aside id="sidebar-second" class="column sidebar" role="complementary">
          <div class="section">
              <div class="region region-sidebar-second">
    <section id="block-quicktabs-lateral-noticias" class="block block-quicktabs block-even">

        <h2>Lo + Leído </h2>
    
  <div class="content">
    <div  id="quicktabs-lateral_noticias" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/article/jorge-arreaza-agradeci%C3%B3-solidaridad-de-los-pueblos-del-mundo?qt-lateral_noticias=0#qt-lateral_noticias" id="quicktabs-tab-lateral_noticias-0" class="active">Lo + Leído </a></li>
<li class="last"><a href="/article/jorge-arreaza-agradeci%C3%B3-solidaridad-de-los-pueblos-del-mundo?qt-lateral_noticias=1#qt-lateral_noticias" id="quicktabs-tab-lateral_noticias-1" class="active">Del Pueblo</a></li>
</ul></div><div id="quicktabs-container-lateral_noticias" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-lateral_noticias-0" class="quicktabs-tabpage "><div class="view view--leidonoti view-id-_leidonoti view-display-id-block view-dom-id-cb5cca56fec8cef68a380d1df111011d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/gran-tuitazo-mundial-toma-las-redes-sociales-en-solidaridad-con-venezuela"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/DYcjVJIWsAAzs5f_0.jpg?itok=IJjbI7D1" width="100" height="71" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/gran-tuitazo-mundial-toma-las-redes-sociales-en-solidaridad-con-venezuela">Gran tuitazo mundial toma las redes sociales en solidaridad con Venezuela</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mar 17, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/gran-tuitazo-mundial-toma-las-redes-sociales-en-solidaridad-con-venezuela#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/frente-amplio-de-la-patria-logra-alianza-perfecta-para-comicios-legislativos-estadales"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/Jorge-Rodriguez-1100x618.jpg?itok=7xue0pGn" width="100" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/frente-amplio-de-la-patria-logra-alianza-perfecta-para-comicios-legislativos-estadales">Frente Amplio de la Patria logra alianza perfecta para comicios legislativos estadales</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mar 17, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/frente-amplio-de-la-patria-logra-alianza-perfecta-para-comicios-legislativos-estadales#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/henri-falc%C3%B3n-rechaza-intromisi%C3%B3n-de-luis-almagro-al-cuestionar-su-candidatura"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/CANDIDATURA_DE_HENRI_FALCON-2.jpg.1180x600_q85_box-0%2C55%2C1180%2C655_crop_detail.jpg?itok=1-5aPS8l" width="100" height="51" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/henri-falc%C3%B3n-rechaza-intromisi%C3%B3n-de-luis-almagro-al-cuestionar-su-candidatura">Henri Falcón rechaza intromisión de Luis Almagro al cuestionar su candidatura</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mar 17, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/henri-falc%C3%B3n-rechaza-intromisi%C3%B3n-de-luis-almagro-al-cuestionar-su-candidatura#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/ingresaron-al-bcv-150-kilos-de-oro-provenientes-de-minerven"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/2-16.jpg?itok=NavGx6CE" width="100" height="69" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/ingresaron-al-bcv-150-kilos-de-oro-provenientes-de-minerven">Ingresaron al BCV 150 kilos de oro provenientes de Minerven</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mar 17, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/ingresaron-al-bcv-150-kilos-de-oro-provenientes-de-minerven#comments">0</a></span>  </div>  </div>
    </div>
  
  
  
    
  
  
</div></div><div  id="quicktabs-tabpage-lateral_noticias-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view--leidonoti view-id-_leidonoti view-display-id-block_1 view-dom-id-381e530cea1475c0ed00c5c64a416963">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/de-la-mano-con-el-pueblo-rindi%C3%B3-homenaje-las-mujeres-revolucionrias"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/IMG-20180308-WA0001.jpg?itok=yDtyK_UX" width="100" height="56" alt="" title="Nelly Ortíz,  Aimar Rodríguez, Diogenes Carrillo" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/de-la-mano-con-el-pueblo-rindi%C3%B3-homenaje-las-mujeres-revolucionrias">De la Mano con el Pueblo rindió homenaje a las mujeres revolucionrias</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mar 08, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/de-la-mano-con-el-pueblo-rindi%C3%B3-homenaje-las-mujeres-revolucionrias#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/consejo-comunal-mercedes-sala-en-chacao-combate-irregularidades-de-los-clap"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/DSC_9146.JPG?itok=oC9rgOSV" width="100" height="66" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/consejo-comunal-mercedes-sala-en-chacao-combate-irregularidades-de-los-clap">Consejo Comunal Mercedes Sala en Chacao combate irregularidades de los Clap</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Feb 15, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/consejo-comunal-mercedes-sala-en-chacao-combate-irregularidades-de-los-clap#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/solicitan-con-urgencia-donantes-de-sangre-o-positivo"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/donacion-sangre-tipos-compatibilidad.jpg?itok=_ZPBMV3J" width="100" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/solicitan-con-urgencia-donantes-de-sangre-o-positivo">Solicitan con urgencia donantes de sangre O positivo</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Feb 09, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/solicitan-con-urgencia-donantes-de-sangre-o-positivo#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/denuncian-irregularidades-en-distribuci%C3%B3n-del-clap-en-ojo-de-agua"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/Venezuela-Clap.jpg?itok=YKnxdhA3" width="100" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/denuncian-irregularidades-en-distribuci%C3%B3n-del-clap-en-ojo-de-agua">Denuncian irregularidades en distribución del Clap en Ojo de Agua</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Nov 29, 2017 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/denuncian-irregularidades-en-distribuci%C3%B3n-del-clap-en-ojo-de-agua#comments">0</a></span>  </div>  </div>
    </div>
  
  
  
    
      
<div class="more-link">
  <a href="http://www.radiomundial.com.ve/categoria/Del_Pueblo">
    Ver Más...  </a>
</div>
  
  
</div></div></div></div>  </div><!-- /.content -->

</section><!-- /.block --><section id="block-twitter-block-1" class="block block-twitter-block block-odd">

        <h2>Síguenos</h2>
    
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="316557945972330497" height="500" data-aria-polite="polite">Tweets by </a>  </div><!-- /.content -->

</section><!-- /.block --><section id="block-views-in-pictures-block" class="block block-views block-even">

        <h2>Galerías</h2>
    
  <div class="content">
    <div class="view view-in-pictures view-id-in_pictures view-display-id-block view-dom-id-1d08b0059afbd77ca2101db517c6b0e8">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div class="item-list"><ul><li class="first"><a href="http://www.radiomundial.com.ve/sites/default/files//WhatsApp%20Image%202018-03-16%20at%201.38.06%20PM.jpeg" title="" class="colorbox" rel="gallery-node-110606-KZ-E9KYHmkw"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/WhatsApp%20Image%202018-03-16%20at%201.38.06%20PM.jpeg?itok=t_W0eP4U" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//WhatsApp%20Image%202018-03-16%20at%201.38.07%20PM.jpeg" title="" class="colorbox" rel="gallery-node-110606-KZ-E9KYHmkw"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/WhatsApp%20Image%202018-03-16%20at%201.38.07%20PM.jpeg?itok=7ZLfHyfy" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//WhatsApp%20Image%202018-03-16%20at%201.38.08%20PM%20%281%29.jpeg" title="" class="colorbox" rel="gallery-node-110606-KZ-E9KYHmkw"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/WhatsApp%20Image%202018-03-16%20at%201.38.08%20PM%20%281%29.jpeg?itok=0b966Ujf" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//WhatsApp%20Image%202018-03-16%20at%201.38.08%20PM.jpeg" title="" class="colorbox" rel="gallery-node-110606-KZ-E9KYHmkw"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/WhatsApp%20Image%202018-03-16%20at%201.38.08%20PM.jpeg?itok=eF2vAyk2" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//WhatsApp%20Image%202018-03-16%20at%201.38.10%20PM.jpeg" title="" class="colorbox" rel="gallery-node-110606-KZ-E9KYHmkw"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/WhatsApp%20Image%202018-03-16%20at%201.38.10%20PM.jpeg?itok=ZA_0dMBT" width="96" height="76" alt="" title="" /></a></li>
<li class="last"><a href="http://www.radiomundial.com.ve/sites/default/files//WhatsApp%20Image%202018-03-16%20at%201.38.12%20PM%20%281%29.jpeg" title="" class="colorbox" rel="gallery-node-110606-KZ-E9KYHmkw"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/WhatsApp%20Image%202018-03-16%20at%201.38.12%20PM%20%281%29.jpeg?itok=X0FNR7pN" width="96" height="76" alt="" title="" /></a></li>
</ul></div></div>  </div></li>
<li>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div class="item-list"><ul><li class="first"><a href="http://www.radiomundial.com.ve/sites/default/files//WhatsApp%20Image%202018-03-15%20at%2012.42.12%20PM.jpeg" title="" class="colorbox" rel="gallery-node-110497-KZ-E9KYHmkw"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/WhatsApp%20Image%202018-03-15%20at%2012.42.12%20PM.jpeg?itok=gfSVnggT" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//WhatsApp%20Image%202018-03-15%20at%2012.42.13%20PM.jpeg" title="" class="colorbox" rel="gallery-node-110497-KZ-E9KYHmkw"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/WhatsApp%20Image%202018-03-15%20at%2012.42.13%20PM.jpeg?itok=iWsVDGaM" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//WhatsApp%20Image%202018-03-15%20at%2012.42.14%20PM%20%281%29.jpeg" title="" class="colorbox" rel="gallery-node-110497-KZ-E9KYHmkw"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/WhatsApp%20Image%202018-03-15%20at%2012.42.14%20PM%20%281%29.jpeg?itok=Bc866w4T" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//WhatsApp%20Image%202018-03-15%20at%2012.42.14%20PM.jpeg" title="" class="colorbox" rel="gallery-node-110497-KZ-E9KYHmkw"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/WhatsApp%20Image%202018-03-15%20at%2012.42.14%20PM.jpeg?itok=13EGDhmh" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//WhatsApp%20Image%202018-03-15%20at%2012.42.15%20PM.jpeg" title="" class="colorbox" rel="gallery-node-110497-KZ-E9KYHmkw"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/WhatsApp%20Image%202018-03-15%20at%2012.42.15%20PM.jpeg?itok=W8bgenOh" width="96" height="76" alt="" title="" /></a></li>
<li class="last"><a href="http://www.radiomundial.com.ve/sites/default/files//WhatsApp%20Image%202018-03-15%20at%2012.42.16%20PM.jpeg" title="" class="colorbox" rel="gallery-node-110497-KZ-E9KYHmkw"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/WhatsApp%20Image%202018-03-15%20at%2012.42.16%20PM.jpeg?itok=Pc5Npddv" width="96" height="76" alt="" title="" /></a></li>
</ul></div></div>  </div></li>
</ul></div>
    </div>
  
  
  
    
  
  
</div>  </div><!-- /.content -->

</section><!-- /.block -->  </div>
          </div><!-- /.section -->
        </aside><!-- /#sidebar-second -->
            
      
    </div><!-- /#main -->
  </div><!-- /#main-wrapper -->
  

    <footer id="footer" role="contentinfo">
        <div class="region region-footer">
    <div id="block-block-5" class="block block-block block-odd">

      
  <div class="content">
    <p><a href="#" id="scroll_to_top">Scroll To Top</a></p>
  </div><!-- /.content -->

</div><!-- /.block --><div id="block-menu-menu-footer-menu" class="block block-menu block-even">

      
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf inicio mid-896"><a href="/" title="">Inicio</a></li>
<li class="leaf encuestas mid-1716"><a href="/poll" title="">Encuestas</a></li>
<li class="leaf jornadas mid-906"><a href="/categoria/Jornadas" title="">Jornadas</a></li>
<li class="leaf obituario mid-905"><a href="/categoria/Obituario">Obituario</a></li>
<li class="leaf idaudio-en-vivo mid-898"><a href="http://www.radiomundial.com.ve/radio/index.html">Audio En Vivo</a></li>
<li class="leaf id mid-902"><a href="/content/cont%C3%A1ctenos">Contáctenos </a></li>
<li class="leaf id mid-1985"><a href="http://www.radiomundial.com.ve/content/contrataciones-p%C3%BAblicas">Contrataciones Públicas</a></li>
<li class="leaf correo mid-1926"><a href="https://correo.radiomundial.gob.ve">Correo</a></li>
<li class="leaf intranet mid-1969"><a href="http://201.249.146.102:3030/yvke/">Intranet</a></li>
<li class="last leaf idbanco-multimedia mid-2493"><a href="http://201.249.146.102:6060" target="_blank">Banco Multimedia</a></li>
</ul>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-views-aliados-block" class="block block-views block-odd">

      
  <div class="content">
    <div class="view view-aliados view-id-aliados view-display-id-block view-dom-id-c53ac9c594dd873f9b7f11e3c99814d0">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-13">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.vtv.gob.ve" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/VTV%20100x57.png?itok=6WUrepfv" width="100" height="57" alt="Venezolana de Television" /></a></div>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://albaciudad.org/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/ALBA%20CIUDAD%20100x57.png?itok=yvvwNhpm" width="100" height="57" alt="Alba Ciudad 96.3 FM" /></a></div>  </div>          </td>
                  <td class="col-3">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.avn.info.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/AVN%20100x57.png?itok=BMgXga9L" width="100" height="57" alt="AVN " /></a></div>  </div>          </td>
                  <td class="col-4">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://ciudadccs.info/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/CIUDAD%20CCS%20100x57.png?itok=QT67VL0_" width="100" height="57" alt="Ciudad Caracas" /></a></div>  </div>          </td>
                  <td class="col-5">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.correodelorinoco.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/CORREO%20DEL%20ORINOCO%20100x57.png?itok=e-uyc9li" width="100" height="57" alt="Correo del Orinoco" /></a></div>  </div>          </td>
                  <td class="col-6">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.imprentanacional.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/GACETA%20OFICIAL%20100x57.png?itok=wCYjCx2N" width="100" height="57" alt="Gaceta Oficial" /></a></div>  </div>          </td>
                  <td class="col-7">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.minci.gob.ve/" title="" target="_blank" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/MINCI%20100x57.png?itok=schqwWL9" width="100" height="57" alt="Minci" /></a></div>  </div>          </td>
                  <td class="col-8">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.rnv.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/RNV%20100x57.png?itok=Wpsjn8ld" width="100" height="57" alt="Radio Nacional de Venezuela" /></a></div>  </div>          </td>
                  <td class="col-9">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="https://laradiodelsur.com.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/LA%20RADIO%20DEL%20SUR%20100x57.png?itok=IVL6r2oe" width="100" height="57" alt="La radio del Sur" /></a></div>  </div>          </td>
                  <td class="col-10">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.telesurtv.net/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/TELESUR%20100x57.png?itok=1oQbxKo0" width="100" height="57" alt="TeleSur" /></a></div>  </div>          </td>
                  <td class="col-11">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.tves.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/10-TVES%20100x57.png?itok=WGZ9e2dx" width="100" height="57" alt="Tves" /></a></div>  </div>          </td>
                  <td class="col-12">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.vive.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/11-VIVE%20100x57.png?itok=P4giEynD" width="100" height="57" alt="Vive" /></a></div>  </div>          </td>
                  <td class="col-13 col-last">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://radiomiraflores.net.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/RADIO%20MIRAFLORES%20100X57.png?itok=DJy7FCGC" width="100" height="57" alt="Radio Miraflores" /></a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
    
  
  
</div>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-block-3" class="block block-block block-even">

      
  <div class="content">
    Copyright &copy; 2018 YVKE Mundial. El material de esta web está bajo una licencia Creative Commons y puede ser redistribuido bajo ciertas condiciones. Bajo licencia GNU/GPL.  </div><!-- /.content -->

</div><!-- /.block -->  </div>
    </footer><!-- /#footer -->

  </div><!-- /#page -->
</div><!-- /#page-wrapper -->


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var addthis_config = {"pubid":"","services_compact":"blogger,facebook,gmail,google_plusone,google,linkedin,print,printfriendly,twitter,whatsapp,more","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"es"}
var addthis_share = {"templates":{"twitter":"{{title}} {{url}}"}}
//--><!]]>
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=&amp;async=1"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/addthis/addthis.js?p5k3fi"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/flexslider/assets/js/flexslider.load.js?p5k3fi"></script>
 
</body>
</html>
