<!DOCTYPE html>

<!--[if IE 8 ]><html lang="es" dir="ltr"  class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="es" dir="ltr"  class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="es" dir="ltr"  class="no-js"><!--<![endif]-->
<head>

  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.radiomundial.com.ve/favicon.ico" type="image/vnd.microsoft.icon" />
<script src="https://www.google.com/recaptcha/api.js?hl=es" async="async" defer="defer"></script>
<link rel="canonical" href="/article/incrementan-300mw-fluido-el%C3%A9ctrico-del-zulia-con-labores-de-la-l%C3%ADnea-400kv-230kv" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/106321" />
  
  <!--[if lte IE 7]> <div style=' text-align:center; clear: both; padding:0 0 0 15px; position: relative;'> <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode"><img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." /></a></div> <![endif]-->

  <!--  Mobile viewport optimized: j.mp/bplateviewport -->
  <meta name="viewport" content="initial-scale = 1.0,maximum-scale = 1.0">
  
  <title>Incrementan 300MW a fluido eléctrico del Zulia con labores de la línea 400KV a 230KV | YVKE Mundial</title>
  
  <!--[if LT IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  

  <style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/modules/system/system.base.css?p1scqm");
@import url("http://www.radiomundial.com.ve/modules/system/system.menus.css?p1scqm");
@import url("http://www.radiomundial.com.ve/modules/system/system.messages.css?p1scqm");
@import url("http://www.radiomundial.com.ve/modules/system/system.theme.css?p1scqm");
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/all/modules/adaptive_image/css/adaptive-image.css?p1scqm");
@import url("http://www.radiomundial.com.ve/modules/aggregator/aggregator.css?p1scqm");
@import url("http://www.radiomundial.com.ve/modules/comment/comment.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/modules/date/date_api/date.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p1scqm");
@import url("http://www.radiomundial.com.ve/modules/field/theme/field.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/modules/mollom/mollom.css?p1scqm");
@import url("http://www.radiomundial.com.ve/modules/node/node.css?p1scqm");
@import url("http://www.radiomundial.com.ve/modules/poll/poll.css?p1scqm");
@import url("http://www.radiomundial.com.ve/modules/search/search.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/modules/simpleads/simpleads.css?p1scqm");
@import url("http://www.radiomundial.com.ve/modules/user/user.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/modules/views_popup/css/views_popup.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/modules/views/css/views.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/modules/ckeditor/css/ckeditor.css?p1scqm");
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/all/modules/colorbox/styles/default/colorbox_style.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/modules/ctools/css/ctools.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/modules/isotope/css/isotope.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/modules/panels/css/panels.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/modules/rate/rate.css?p1scqm");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.tinynav{display:none;}#block-system-main-menu .menu{display:block;}

/*]]>*/-->
</style>
<style type="text/css" media="all and (max-width:767px)">
<!--/*--><![CDATA[/*><!--*/
.tinynav{display:block;}#block-system-main-menu .menu{display:none;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/all/modules/video/css/video.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/modules/print/css/printlinks.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/libraries/flexslider/flexslider.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/default/files//css/follow.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/modules/flexslider/assets/css/flexslider_img.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/modules/widgets/widgets.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/modules/quicktabs/css/quicktabs.css?p1scqm");
@import url("http://www.radiomundial.com.ve/modules/taxonomy/taxonomy.css?p1scqm");
</style>
<style type="text/css" media="screen">
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/boilerplate.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/common.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/responsive.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_red.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_blue.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_orange.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_green.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_grey.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_dark_blue.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_dark_grey.css?p1scqm");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/maintenance-page.css?p1scqm");
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/default/files//fontyourface/font.css?p1scqm");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:regular&amp;subset=latin" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';
//--><!]]>
</script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/drupal.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.ba-bbq.js?v=1.2.1"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/libraries/isotope/jquery.isotope.min.js?v=1.5.03"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/ajax.js?v=7.43"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/simpleads/simpleads.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/styleswitcher/styleswitcher.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/progress.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/default/files//languages/es_WZIlIGmM6KahvLy_LeckBWy_Nx_m5xjqIQV1lGDnDmg.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/libraries/colorbox/jquery.colorbox-min.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/colorbox/js/colorbox.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/colorbox/styles/default/colorbox_style.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/getlocations/js/getlocations_colorbox.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/tinynav/tinynav-fork.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/tinynav/tinynav-drupal.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/video/js/video.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/captcha/captcha.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/views/js/base.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/libraries/flexslider/jquery.flexslider-min.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/views/js/ajax_view.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/google_analytics/googleanalytics.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/views_popup/views_popup.js?p1scqm"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-23185084-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/textarea.js?v=7.43"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/quicktabs/js/quicktabs.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/default/files//twitter_block/widgets.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/themes/global_news/js/global_news.core.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/themes/global_news/js/jquery.loader.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/themes/global_news/js/jquery-ui.min.js?p1scqm"></script>
<script type="text/javascript">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</script>
  
  <style type="text/css" media="screen">/* News Portal blue */
.section-1 {
  background: #7a0000;
  border-bottom: 1px solid #640000;
}

.section-2 {
    border-top: 1px solid #990000;
    background-color: #a61b29;
    background-position: center;
    height: 100px;
    padding-top: 2px;
    background-image: url(http://radiomundial.com.ve/galeano/8112017YVKEtop_web.png)
}

#block-search-form .container-inline, #search-block-form .container-inline {
	background: #FFF;

	border-top: 1px solid #fff;
	border-bottom: 1px solid #fff;

}


#block-system-main-menu .menu li a.active-trail,
#block-system-main-menu .menu li a.active,
.view-breaking-news .view-header,
.quicktabs-wrapper .quicktabs-tabs .active a,
.views-field-comment-count a,
.views-field-term-node-tid a,
#block-system-main-menu .menu li a:hover {
	color: #990000 !important;
}
</style>
   <meta name="google-site-verification" content="fcslFUohZ0qLBx_ETBnBjbJCYLLbV9zKyVnh4wUEOgk" />
  <meta name="author" content="Jean Castillo">
</head>
<body id="body" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-106321 node-type-article fixed with-navigation with-subnav id idsection-article" >

    
<div id="page-wrapper">

  <div id="page">

    <header id="header" role="banner" class="clearfix">
      <div class="section-1 clearfix">
        <div class="wrapp">
          <div class="col-1">
                      </div>
          <div class="col-2">
                            <div class="region region-topbar">
    <div id="block-block-9" class="block block-block block-odd">

      
  <div class="content">
    <p><img alt="" src="/sites/default/files//diciembre/banner.png" style="width: 970px; height: 62px;" /></p>
  </div><!-- /.content -->

</div><!-- /.block -->  </div>
                      </div>
        </div>
      </div>
      
              <div class="section-2 clearfix">
              <div class="region region-header">
    <div id="block-delta-blocks-logo" class="block block-delta-blocks block-even">

      
  <div class="content">
    <div class="logo-img"><a href="/" id="logo" title="Return to the YVKE Mundial home page"><img src="http://www.radiomundial.com.ve/sites/default/files//BannerPrincipal_0.png" alt="YVKE Mundial" /></a></div>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-search-form" class="block block-search block-odd">

      
  <div class="content">
    <form action="/article/incrementan-300mw-fluido-el%C3%A9ctrico-del-zulia-con-labores-de-la-l%C3%ADnea-400kv-230kv" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." placeholder="Buscar" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-rw_Vx0uXO3f0J9fWqtpkfa9YxuU9Uw0JM00hNNU2PoQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div><!-- /.content -->

</div><!-- /.block -->  </div>
        </div>
            
              <div class="section-3 clearfix">
              <div class="region region-navigation">
    <div id="block-system-main-menu" class="block block-system block-menu block-even">

      
  <div class="content">
    <ul class="menu clearfix"><li class="first expanded dropdown idinicio-lt-span-class-quot-caret-quot-gt-lt-span-gt- mid-224"><a href="/" title="" class="dropdown-toggle" data-toggle="dropdown" data-target="#">Inicio<span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf iddel-presidente mid-1709"><a href="/categoria/del-presidente" title="">Del Presidente</a></li>
<li class="collapsed nacionales mid-449"><a href="/categoria/Nacionales" title="">Nacionales</a></li>
<li class="leaf regionales mid-1711"><a href="/categoria/Regionales" title="">Regionales</a></li>
<li class="leaf id mid-1333"><a href="/categoria/Econom%C3%ADa" title="">Economía</a></li>
<li class="leaf deportes mid-436"><a href="/categoria/Deportes" title="">Deportes</a></li>
<li class="leaf culturales mid-1334"><a href="/categoria/culturales" title="">Culturales</a></li>
<li class="leaf sucesos mid-1968"><a href="http://radiomundial.com.ve/sucesos" title="">Sucesos</a></li>
<li class="last leaf id mid-451"><a href="/categoria/Opinion" title="">Opinión</a></li>
</ul></li>
<li class="expanded dropdown idnoticias-lt-span-class-quot-caret-quot-gt-lt-span-gt- mid-433"><a href="/categoria/internacionales" title="" class="dropdown-toggle" data-toggle="dropdown" data-target="#">Noticias<span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf internacionales mid-450"><a href="/categoria/internacionales" title="">Internacionales</a></li>
<li class="leaf idde-la-ciudad mid-1332"><a href="/categoria/de-la-ciudad" title="">De la Ciudad</a></li>
<li class="leaf id mid-1336"><a href="/categoria/pol%C3%ADtica" title="">Política </a></li>
<li class="leaf reportajes mid-1713"><a href="/categoria/reportajes" title="">Reportajes</a></li>
<li class="leaf iddel-pueblo mid-1714"><a href="/categoria/Del_Pueblo" title="">Del Pueblo</a></li>
<li class="leaf variedades mid-440"><a href="/categoria/Variedades" title="">Variedades</a></li>
<li class="leaf salud mid-1335"><a href="/categoria/Salud" title="">Salud</a></li>
<li class="last leaf id mid-439"><a href="/categoria/Ciencia-y-Tecnolog%C3%ADa" title="">Ciencia y Tecnología </a></li>
</ul></li>
<li class="collapsed multimedia mid-1717"><a href="/galerias" title="">Multimedia</a></li>
<li class="collapsed idsomos-yvke mid-1375"><a href="/content/somos-yvke">Somos YVKE</a></li>
<li class="leaf id mid-438"><a href="http://www.radiomundial.com.ve/content/parrilla-de-programaci%C3%B3n" title="">Programación</a></li>
<li class="leaf id mid-1927"><a href="http://radiomundial.com.ve/categoria/cr%C3%B3nica">Crónica</a></li>
<li class="last collapsed id mid-685"><a href="http://www.radiomundial.com.ve/ediciones-anteriores">Histórico </a></li>
</ul>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-widgets-s-socialmedia-profile-buttons" class="block block-widgets block-odd">

      
  <div class="content">
    <div id="widgets-element-socialmedia_profile-buttons" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/@YVKE_MUNDIAL" title="Visit @YVKE_MUNDIAL on Twitter" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/yvkemundial?fref=ts" title="Visit yvkemundial on Facebook" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-linkedin-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://" title="Visit [socialmedia:sm-linkedin_username] on LinkedIn" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/linkedin.png" alt="LinkedIn icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-googleplus-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://plus.google.com/111471836831962599154/" title="Visit https://plus.google.com/111471836831962599154/ on Google+" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/googleplus.png" alt="Google+ icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-instagram-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://instagram.com/yvke_mundial" title="Visit yvke_mundial on Instagram" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/instagram.png" alt="Instagram icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-youtube-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://" title="Visit [socialmedia:sm-youtube_username] on YouTube" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/youtube.png" alt="YouTube icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="/rss.xml" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>  </div><!-- /.content -->

</div><!-- /.block -->  </div>
        </div>
            
    </header><!-- /#header -->

  <div id="main-wrapper">
    <div id="main" class="clearfix">
    
        
        
        
    
        
      <div id="content" class="column" role="main">
        <div class="section">
        
                
                
                
                  <h1 class="title" id="page-title">Incrementan 300MW a fluido eléctrico del Zulia con labores de la línea 400KV a 230KV</h1>
                
                
                  <div class="tabs"></div>
                
                
                
                
<!-- ANTETITULO PROPIO -->
    <div class="field field-name-field-antetitulo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Informó Francisco Martín</div></div></div> <!-- TITULO PROPIO -->     
<h1 property="dc:title">Incrementan 300MW a fluido eléctrico del Zulia con labores de la línea 400KV a 230KV</h1>

<article id="node-106321" class="node node-article node-odd published with-comments node-full view-mode-full clearfix">

      <header class="submitted">
     <time class="full-format" datetime="2017-12-31T15:50:56">
        Dec 31, 2017 - 15:50:56     </time>
     &nbsp;| &nbsp;Publicado por: <a href="/users/mariana-torrelles" title="Ver perfil del usuario." class="username">Mariana Torrelles</a> &nbsp;|&nbsp; <a href="/article/incrementan-300mw-fluido-el%C3%A9ctrico-del-zulia-con-labores-de-la-l%C3%ADnea-400kv-230kv#comments" class="comment_count">0</a>
    </header>
    
  <div class="content">
    <span class="print-link"><span class="print_html"><a href="http://www.radiomundial.com.ve/print/106321" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="http://www.radiomundial.com.ve/sites/all/modules/print/icons/print_icon.gif" alt="Versión para impresión" title="Versión para impresión" /></a></span><span class="print_mail"><a href="http://www.radiomundial.com.ve/printmail/106321" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" src="http://www.radiomundial.com.ve/sites/all/modules/print/icons/mail_icon.gif" alt="Send by email" title="Send by email" /></a></span><span class="print_pdf"><a href="http://www.radiomundial.com.ve/printpdf/106321" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="http://www.radiomundial.com.ve/sites/all/modules/print/icons/pdf_icon.gif" alt="PDF version" title="PDF version" /></a></span></span><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/618x468/public/field/image/pict.php__5.jpg?itok=Hg1fZXlv" width="618" height="468" alt="" /></div></div></div><div class="field field-name-field-leyenda-foto field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Foto: Referencial</div></div></div><div class="field field-name-field-cr-dito-de-la-noticia field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">MPPEE</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="rtejustify">Durante tres días, cuadrillas de transmisión y distribución de la subestación eléctrica <strong>Cuatricentenario</strong>, ubicada en la parroquia<strong> San Isidro del municipio Maracaibo del estado Zulia</strong>, han realizado una serie de maniobras, una de ellas fue la utilización de la línea 400Kv que viene del Tablazo a Cuatricentenario, para ser llevada a 230Kv, recuperando así una de las dos líneas que van de la S/E Punta de Palma a la S/E Peonías.</p>
<p class="rtejustify">Así lo informó desde las instalaciones de la empresa el vicepresidente ejecutivo de la <strong>Corporación Eléctrica Nacional </strong>(Corpoelec), <strong>Francisco Martín</strong>.</p>
<p class="rtejustify">“Gracias a los esfuerzos de todo un equipo multidisciplinario conformado por personal técnico de <strong>Corpoelec que han  trabajado arduamente día y noche,</strong> y el valioso apoyo del Gobernador Omar Prieto,  luego de la transposición de la línea 400KV, hoy contamos con dos líneas de 230KV para incrementar en 300MW la energía eléctrica que viene a la costa occidental y se estima que en las próximas horas se incorporen 300MW más “, expresó Martín.</p>
<p class="rtejustify">Tal como lo informó el ministro del Poder Popular para la Energía Eléctrica,<strong> Luis Motta Domínguez</strong> el pasado 25 de diciembre desde la ciudad de Maracaibo, el vicepresidente de Corpoelec recordó que paralelamente a la puesta en servicio de la línea 230Kv, se realizan todas las pruebas necesarias al autotransformador de 80 toneladas ubicado en Planta Centro de Región Central y que será trasladado vía marítima al Zulia para incorporar 600MW más para un total de 1.200MW que brindará un margen de estabilidad al sistema eléctrico de la costa occidental del Lago de Maracaibo.</p>
<p class="rtejustify">“Estos trabajos forman parte de una primera fase de acción inmediata, <strong>posteriormente se sigue trabajando en el proyecto del cable sub-lacustre</strong> que permitirá brindar la solución definitiva en materia de suministro de energía en el estado Zulia”, agregó.</p>
</div></div></div><div class="field field-name-field-tags2 field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Etiquetas: </h3><ul class="links"><li class="taxonomy-term-reference-0"><a href="/tags/fluido-el%C3%A9ctrico">Fluido Eléctrico</a></li><li class="taxonomy-term-reference-1"><a href="/tags/zulia">Zulia</a></li><li class="taxonomy-term-reference-2"><a href="/tags/corpoelec">Corpoelec</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Categoria: </h3><ul class="links"><li class="taxonomy-term-reference-0"><div id="taxonomy-term-63" class="taxonomy-term vocabulary-categories">

      <h2><a href="/categoria/Regionales">Regionales</a></h2>
  
  <div class="content">
      </div>

</div>
</li></ul></div><div class="field field-name-field-addthis-article field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Incrementan 300MW a fluido eléctrico del Zulia con labores de la línea 400KV a 230KV - YVKE Mundial" addthis:url="http://www.radiomundial.com.ve/article/incrementan-300mw-fluido-el%C3%A9ctrico-del-zulia-con-labores-de-la-l%C3%ADnea-400kv-230kv"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_tweet" tw:count="horizontal" tw:via=""></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone" g:plusone:size="standard"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_compact"></a>
</div>
</div></div></div>  </div><!-- /.content -->

      <footer>
      <ul class="links inline"><li class="statistics_counter first last"><span>337 lecturas</span></li>
</ul>    </footer>
    
        <div class="field field-name-related-articles field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Articulos Relacionados</h2><div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-507316695c1c1221b434951f1fd8baf1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/86x60/public/field/image/Corpoelec-Zulia.-www.minci_.gob_.ve_.jpg?itok=3I9Y3GGi" width="120" height="85" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/corpoelec-interrumpe-servicio-en-cabimas">CORPOELEC interrumpe servicio en Cabimas</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mar 10, 2015 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/corpoelec-interrumpe-servicio-en-cabimas#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/86x60/public/field/image/Corpoelec-Zulia.-www.minci_.gob_.ve__0.jpg?itok=ioqVzr6K" width="120" height="85" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/trabajan-para-restablecer-servicio-el%C3%A9ctrico">Trabajan para restablecer servicio eléctrico</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Sep 30, 2015 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/trabajan-para-restablecer-servicio-el%C3%A9ctrico#comments">0</a></span>  </div>  </div>
    </div>
  
  
  
    
  
  
</div></div></div></div>  
  
    <section id="comment-form-wrapper">
      <h2 class="title">Dejanos un comentario</h2>
      <form class="comment-form" action="/comment/reply/106321" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Su nombre </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentario <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-hjf4KDoypj3HWOh37S5nTrCtT7A6lDvr02iCDyFZmUk" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Esta pregunta es para probar si es o no un visitante humano y para evitar envíos automatizados de spam.</div><input type="hidden" name="captcha_sid" value="37224210" />
<input type="hidden" name="captcha_token" value="e158f0122e900a14508f1f01339e89f7" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6Lf_6AoUAAAAAHazuN1p7eaMNTLqOzQxepXr47LM" data-theme="light" data-type="image"></div></div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Guardar" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Vista previa" class="form-submit" /></div></div></form>    </section><!-- /#comment-form -->
  <!-- /#comments -->
</article><!-- /.node -->
                
        </div><!-- /.section -->
      </div><!-- /#content -->
      
              <aside id="sidebar-second" class="column sidebar" role="complementary">
          <div class="section">
              <div class="region region-sidebar-second">
    <section id="block-quicktabs-lateral-noticias" class="block block-quicktabs block-even">

        <h2>Lo + Leído </h2>
    
  <div class="content">
    <div  id="quicktabs-lateral_noticias" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/article/incrementan-300mw-fluido-el%C3%A9ctrico-del-zulia-con-labores-de-la-l%C3%ADnea-400kv-230kv?qt-lateral_noticias=0#qt-lateral_noticias" id="quicktabs-tab-lateral_noticias-0" class="active">Lo + Leído </a></li>
<li class="last"><a href="/article/incrementan-300mw-fluido-el%C3%A9ctrico-del-zulia-con-labores-de-la-l%C3%ADnea-400kv-230kv?qt-lateral_noticias=1#qt-lateral_noticias" id="quicktabs-tab-lateral_noticias-1" class="active">Del Pueblo</a></li>
</ul></div><div id="quicktabs-container-lateral_noticias" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-lateral_noticias-0" class="quicktabs-tabpage "><div class="view view--leidonoti view-id-_leidonoti view-display-id-block view-dom-id-32b12270660aa8811f8fe462227c8b6e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/%C2%A1atenci%C3%B3n-conozca-los-feriados-bancarios-para-el-2018"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/bancovenezuela6965_0.jpg?itok=wGjCSMt-" width="100" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/%C2%A1atenci%C3%B3n-conozca-los-feriados-bancarios-para-el-2018">¡Atención! Conozca los feriados bancarios para el 2018</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Dic 30, 2017 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/%C2%A1atenci%C3%B3n-conozca-los-feriados-bancarios-para-el-2018#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/caraque%C3%B1os-despiden-2017-con-gran-concierto-en-la-plaza-bol%C3%ADvar"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/IMG-20171224-WA0017.jpg?itok=HLD1eWxd" width="100" height="66" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/caraque%C3%B1os-despiden-2017-con-gran-concierto-en-la-plaza-bol%C3%ADvar">Caraqueños despiden 2017 con gran concierto en la Plaza Bolívar</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Dic 30, 2017 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/caraque%C3%B1os-despiden-2017-con-gran-concierto-en-la-plaza-bol%C3%ADvar#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/gobierno-pudo-contener-que-venezuela-la-llevaran-una-guerra-civil"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/DSDOIJdXkAAXIfy.jpg?itok=3G82gmh6" width="100" height="67" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/gobierno-pudo-contener-que-venezuela-la-llevaran-una-guerra-civil">Gobierno pudo contener que a Venezuela la llevaran a una guerra civil</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Dic 27, 2017 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/gobierno-pudo-contener-que-venezuela-la-llevaran-una-guerra-civil#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/misi%C3%B3n-sucre-cuenta-con-1077-aldeas-universitarias-en-todo-el-pa%C3%ADs"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/mision-sucre.jpg?itok=k3s9caMt" width="100" height="67" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/misi%C3%B3n-sucre-cuenta-con-1077-aldeas-universitarias-en-todo-el-pa%C3%ADs">Misión Sucre cuenta con 1.077 aldeas universitarias en todo el país</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Dic 27, 2017 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/misi%C3%B3n-sucre-cuenta-con-1077-aldeas-universitarias-en-todo-el-pa%C3%ADs#comments">0</a></span>  </div>  </div>
    </div>
  
  
  
    
  
  
</div></div><div  id="quicktabs-tabpage-lateral_noticias-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view--leidonoti view-id-_leidonoti view-display-id-block_1 view-dom-id-ee8b8b89c6362651c76df4ffa8693f1d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/denuncian-irregularidades-en-distribuci%C3%B3n-del-clap-en-ojo-de-agua"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/Venezuela-Clap.jpg?itok=YKnxdhA3" width="100" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/denuncian-irregularidades-en-distribuci%C3%B3n-del-clap-en-ojo-de-agua">Denuncian irregularidades en distribución del Clap en Ojo de Agua</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Nov 29, 2017 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/denuncian-irregularidades-en-distribuci%C3%B3n-del-clap-en-ojo-de-agua#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/denuncian-interrupciones-en-servicio-de-agua-en-gu%C3%A1rico"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/villa-roca-hidrop%C3%A1ez-guarico-agua.jpg?itok=rqN-5A9x" width="100" height="69" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/denuncian-interrupciones-en-servicio-de-agua-en-gu%C3%A1rico">Denuncian interrupciones en servicio de agua en Guárico</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Nov 17, 2017 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/denuncian-interrupciones-en-servicio-de-agua-en-gu%C3%A1rico#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/denuncian-irregularidades-en-comedor-del-inn-de-catia"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/IMG_20160816_124314.jpg?itok=J304SSeM" width="100" height="75" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/denuncian-irregularidades-en-comedor-del-inn-de-catia">Denuncian irregularidades en comedor del INN de Catia</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Nov 02, 2017 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/denuncian-irregularidades-en-comedor-del-inn-de-catia#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/programa-soy-mujer-garantiza-apoyo-financiero-peque%C3%B1as-productoras"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/financiamiento-600x400.jpg?itok=_vHvLuVp" width="100" height="67" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/programa-soy-mujer-garantiza-apoyo-financiero-peque%C3%B1as-productoras">Programa Soy Mujer garantiza apoyo financiero a pequeñas productoras</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Oct 05, 2017 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/programa-soy-mujer-garantiza-apoyo-financiero-peque%C3%B1as-productoras#comments">0</a></span>  </div>  </div>
    </div>
  
  
  
    
      
<div class="more-link">
  <a href="http://www.radiomundial.com.ve/categoria/Del_Pueblo">
    Ver Más...  </a>
</div>
  
  
</div></div></div></div>  </div><!-- /.content -->

</section><!-- /.block --><section id="block-twitter-block-1" class="block block-twitter-block block-odd">

        <h2>Síguenos</h2>
    
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="316557945972330497" height="500" data-aria-polite="polite">Tweets by </a>  </div><!-- /.content -->

</section><!-- /.block --><section id="block-views-in-pictures-block" class="block block-views block-even">

        <h2>Galerías</h2>
    
  <div class="content">
    <div class="view view-in-pictures view-id-in_pictures view-display-id-block view-dom-id-5247244ba86c409cbeb0c71722d2643c">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div class="item-list"><ul><li class="first"><a href="http://www.radiomundial.com.ve/sites/default/files//YM-0040.jpg" title="" class="colorbox" rel="gallery-node-106160-GtQx0nN1d90"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/YM-0040.jpg?itok=BWeuzadC" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//YM-0044.jpg" title="" class="colorbox" rel="gallery-node-106160-GtQx0nN1d90"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/YM-0044.jpg?itok=1d7mCR35" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//YM-0048.jpg" title="" class="colorbox" rel="gallery-node-106160-GtQx0nN1d90"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/YM-0048.jpg?itok=c_7FUJoA" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//YM-0060.jpg" title="" class="colorbox" rel="gallery-node-106160-GtQx0nN1d90"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/YM-0060.jpg?itok=YNcth0FM" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//YM-0063.jpg" title="" class="colorbox" rel="gallery-node-106160-GtQx0nN1d90"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/YM-0063.jpg?itok=1kU_NVGV" width="96" height="76" alt="" title="" /></a></li>
<li class="last"><a href="http://www.radiomundial.com.ve/sites/default/files//YM-0074.jpg" title="" class="colorbox" rel="gallery-node-106160-GtQx0nN1d90"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/YM-0074.jpg?itok=NWmytvgf" width="96" height="76" alt="" title="" /></a></li>
</ul></div></div>  </div></li>
<li>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div class="item-list"><ul><li class="first"><a href="http://www.radiomundial.com.ve/sites/default/files//004_MG0638_P.jpg" title="" class="colorbox" rel="gallery-node-106014-GtQx0nN1d90"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/004_MG0638_P.jpg?itok=2UCaPFRA" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//005_MG1481_P.jpg" title="" class="colorbox" rel="gallery-node-106014-GtQx0nN1d90"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/005_MG1481_P.jpg?itok=ZqD_HxD-" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//006_FB__7580_P.jpg" title="" class="colorbox" rel="gallery-node-106014-GtQx0nN1d90"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/006_FB__7580_P.jpg?itok=iMJsDVpH" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//006_MG3510_P.jpg" title="" class="colorbox" rel="gallery-node-106014-GtQx0nN1d90"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/006_MG3510_P.jpg?itok=SdPgeLPa" width="96" height="76" alt="" title="" /></a></li>
<li class="last"><a href="http://www.radiomundial.com.ve/sites/default/files//016_MG7333_P.jpg" title="" class="colorbox" rel="gallery-node-106014-GtQx0nN1d90"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/016_MG7333_P.jpg?itok=WbsGSu5B" width="96" height="76" alt="" title="" /></a></li>
</ul></div></div>  </div></li>
</ul></div>
    </div>
  
  
  
    
  
  
</div>  </div><!-- /.content -->

</section><!-- /.block -->  </div>
          </div><!-- /.section -->
        </aside><!-- /#sidebar-second -->
            
      
    </div><!-- /#main -->
  </div><!-- /#main-wrapper -->
  

    <footer id="footer" role="contentinfo">
        <div class="region region-footer">
    <div id="block-block-5" class="block block-block block-odd">

      
  <div class="content">
    <p><a href="#" id="scroll_to_top">Scroll To Top</a></p>
  </div><!-- /.content -->

</div><!-- /.block --><div id="block-menu-menu-footer-menu" class="block block-menu block-even">

      
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf inicio mid-896"><a href="/" title="">Inicio</a></li>
<li class="leaf encuestas mid-1716"><a href="/poll" title="">Encuestas</a></li>
<li class="leaf jornadas mid-906"><a href="/categoria/Jornadas" title="">Jornadas</a></li>
<li class="leaf obituario mid-905"><a href="/categoria/Obituario">Obituario</a></li>
<li class="leaf idaudio-en-vivo mid-898"><a href="http://www.radiomundial.com.ve/radio/index.html">Audio En Vivo</a></li>
<li class="leaf id mid-902"><a href="/content/cont%C3%A1ctenos">Contáctenos </a></li>
<li class="leaf id mid-1985"><a href="http://www.radiomundial.com.ve/content/contrataciones-p%C3%BAblicas">Contrataciones Públicas</a></li>
<li class="leaf correo mid-1926"><a href="https://correo.radiomundial.gob.ve">Correo</a></li>
<li class="leaf intranet mid-1969"><a href="http://201.249.146.102:3030/yvke/">Intranet</a></li>
<li class="last leaf idbanco-multimedia mid-2493"><a href="http://201.249.146.102:6060" target="_blank">Banco Multimedia</a></li>
</ul>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-views-aliados-block" class="block block-views block-odd">

      
  <div class="content">
    <div class="view view-aliados view-id-aliados view-display-id-block view-dom-id-ee21c2230995081332aa68b10fc51acc">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-13">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.vtv.gob.ve" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/VTV%20100x57.png?itok=6WUrepfv" width="100" height="57" alt="Venezolana de Television" /></a></div>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://albaciudad.org/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/ALBA%20CIUDAD%20100x57.png?itok=yvvwNhpm" width="100" height="57" alt="Alba Ciudad 96.3 FM" /></a></div>  </div>          </td>
                  <td class="col-3">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.avn.info.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/AVN%20100x57.png?itok=BMgXga9L" width="100" height="57" alt="AVN " /></a></div>  </div>          </td>
                  <td class="col-4">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://ciudadccs.info/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/CIUDAD%20CCS%20100x57.png?itok=QT67VL0_" width="100" height="57" alt="Ciudad Caracas" /></a></div>  </div>          </td>
                  <td class="col-5">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.correodelorinoco.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/CORREO%20DEL%20ORINOCO%20100x57.png?itok=e-uyc9li" width="100" height="57" alt="Correo del Orinoco" /></a></div>  </div>          </td>
                  <td class="col-6">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.imprentanacional.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/GACETA%20OFICIAL%20100x57.png?itok=wCYjCx2N" width="100" height="57" alt="Gaceta Oficial" /></a></div>  </div>          </td>
                  <td class="col-7">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.minci.gob.ve/" title="" target="_blank" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/MINCI%20100x57.png?itok=schqwWL9" width="100" height="57" alt="Minci" /></a></div>  </div>          </td>
                  <td class="col-8">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.rnv.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/RNV%20100x57.png?itok=Wpsjn8ld" width="100" height="57" alt="Radio Nacional de Venezuela" /></a></div>  </div>          </td>
                  <td class="col-9">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="https://laradiodelsur.com.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/LA%20RADIO%20DEL%20SUR%20100x57.png?itok=IVL6r2oe" width="100" height="57" alt="La radio del Sur" /></a></div>  </div>          </td>
                  <td class="col-10">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.telesurtv.net/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/TELESUR%20100x57.png?itok=1oQbxKo0" width="100" height="57" alt="TeleSur" /></a></div>  </div>          </td>
                  <td class="col-11">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.tves.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/10-TVES%20100x57.png?itok=WGZ9e2dx" width="100" height="57" alt="Tves" /></a></div>  </div>          </td>
                  <td class="col-12">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.vive.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/11-VIVE%20100x57.png?itok=P4giEynD" width="100" height="57" alt="Vive" /></a></div>  </div>          </td>
                  <td class="col-13 col-last">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://radiomiraflores.tv/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/RADIO%20MIRAFLORES%20100X57.png?itok=DJy7FCGC" width="100" height="57" alt="Radio Miraflores" /></a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
    
  
  
</div>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-block-3" class="block block-block block-even">

      
  <div class="content">
    Copyright &copy; 2018 YVKE Mundial. El material de esta web está bajo una licencia Creative Commons y puede ser redistribuido bajo ciertas condiciones. Bajo licencia GNU/GPL.  </div><!-- /.content -->

</div><!-- /.block -->  </div>
    </footer><!-- /#footer -->

  </div><!-- /#page -->
</div><!-- /#page-wrapper -->


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var addthis_config = {"pubid":"","services_compact":"blogger,facebook,gmail,google_plusone,google,linkedin,print,printfriendly,twitter,whatsapp,more","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"es"}
var addthis_share = {"templates":{"twitter":"{{title}} {{url}}"}}
//--><!]]>
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=&amp;async=1"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/addthis/addthis.js?p1scqm"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/flexslider/assets/js/flexslider.load.js?p1scqm"></script>
 
</body>
</html>
