<!DOCTYPE html>

<!--[if IE 8 ]><html lang="es" dir="ltr"  class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="es" dir="ltr"  class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="es" dir="ltr"  class="no-js"><!--<![endif]-->
<head>

  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.radiomundial.com.ve/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="shortlink" href="/node/137294" />
<link rel="canonical" href="/article/designado-jos%C3%A9-gregorio-vielma-mora-vicepresidente-de-asuntos-religiosos-del-psuv" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
  
  <!--[if lte IE 7]> <div style=' text-align:center; clear: both; padding:0 0 0 15px; position: relative;'> <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode"><img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." /></a></div> <![endif]-->

  <!--  Mobile viewport optimized: j.mp/bplateviewport -->
  <meta name="viewport" content="initial-scale = 1.0,maximum-scale = 1.0">
  
  <title>Designado José Gregorio Vielma Mora vicepresidente de Asuntos Religiosos del Psuv | YVKE Mundial</title>
  
  <!--[if LT IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  

  <style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/modules/system/system.base.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/modules/system/system.menus.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/modules/system/system.messages.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/modules/system/system.theme.css?pzy5fj");
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/all/modules/adaptive_image/css/adaptive-image.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/modules/aggregator/aggregator.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/modules/comment/comment.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/date/date_api/date.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/modules/field/theme/field.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/mollom/mollom.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/modules/node/node.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/modules/poll/poll.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/modules/search/search.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/simpleads/simpleads.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/modules/user/user.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/views_popup/css/views_popup.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/views/css/views.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/ckeditor/css/ckeditor.css?pzy5fj");
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/all/modules/colorbox/styles/default/colorbox_style.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/ctools/css/ctools.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/panels/css/panels.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/rate/rate.css?pzy5fj");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.tinynav{display:none;}#block-system-main-menu .menu{display:block;}

/*]]>*/-->
</style>
<style type="text/css" media="all and (max-width:767px)">
<!--/*--><![CDATA[/*><!--*/
.tinynav{display:block;}#block-system-main-menu .menu{display:none;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/all/modules/video/css/video.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/print/css/printlinks.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/flexslider/assets/css/flexslider_img.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/libraries/flexslider/flexslider.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/default/files//css/follow.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/widgets/widgets.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/modules/taxonomy/taxonomy.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/modules/quicktabs/css/quicktabs.css?pzy5fj");
</style>
<style type="text/css" media="screen">
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/boilerplate.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/common.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/responsive.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_red.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_blue.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_orange.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_green.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_grey.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_dark_blue.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_dark_grey.css?pzy5fj");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/maintenance-page.css?pzy5fj");
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/default/files//fontyourface/font.css?pzy5fj");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:regular&amp;subset=latin" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';
//--><!]]>
</script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/drupal.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/ajax.js?v=7.64"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/simpleads/simpleads.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/styleswitcher/styleswitcher.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/progress.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/default/files//languages/es_WZIlIGmM6KahvLy_LeckBWy_Nx_m5xjqIQV1lGDnDmg.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/libraries/colorbox/jquery.colorbox-min.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/colorbox/js/colorbox.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/colorbox/styles/default/colorbox_style.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/tinynav/tinynav-fork.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/tinynav/tinynav-drupal.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/video/js/video.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/captcha/captcha.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/views/js/base.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/libraries/flexslider/jquery.flexslider-min.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/views/js/ajax_view.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/views_popup/views_popup.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/google_analytics/googleanalytics.js?pzy5fj"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-23185084-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/textarea.js?v=7.64"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/quicktabs/js/quicktabs.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/themes/global_news/js/global_news.core.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/themes/global_news/js/jquery.loader.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/themes/global_news/js/jquery-ui.min.js?pzy5fj"></script>
<script type="text/javascript">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</script>
  
  <style type="text/css" media="screen">/* News Portal blue */
.section-1 {
  background: #7a0000;
  border-bottom: 1px solid #640000;
}

.section-2 {
    border-top: 1px solid #990000;
    background-color: #08093a;
    background-position: center;
    height: 85px;
    padding-top: 2px;
}

.logo-img {
    width: 100%;
    margin-left: 0%;
    margin-top: 1.5%;
}


#block-search-form .container-inline, #search-block-form .container-inline {
	background: #FFF;

	border-top: 1px solid #fff;
	border-bottom: 1px solid #fff;

}


#block-system-main-menu .menu li a.active-trail,
#block-system-main-menu .menu li a.active,
.view-breaking-news .view-header,
.quicktabs-wrapper .quicktabs-tabs .active a,
.views-field-comment-count a,
.views-field-term-node-tid a,
#block-system-main-menu .menu li a:hover {
	color: #990000 !important;
}
</style>
   <meta name="google-site-verification" content="fcslFUohZ0qLBx_ETBnBjbJCYLLbV9zKyVnh4wUEOgk" />
  <meta name="author" content="Jean Castillo">
</head>
<body id="body" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-137294 node-type-article fixed with-navigation with-subnav id idsection-article" >

    
<div id="page-wrapper">

  <div id="page">

    <header id="header" role="banner" class="clearfix">
      <div class="section-1 clearfix">
        <div class="wrapp">
          <div class="col-1">
                      </div>
          <div class="col-2">
                            <div class="region region-topbar">
    <div id="block-block-9" class="block block-block block-odd">

      
  <div class="content">
    <p><img alt="" src="/sites/default/files//diciembre/banner1.png" style="width: 930px; height: 59px;" /></p>
  </div><!-- /.content -->

</div><!-- /.block -->  </div>
                      </div>
        </div>
      </div>
      
              <div class="section-2 clearfix">
              <div class="region region-header">
    <div id="block-delta-blocks-logo" class="block block-delta-blocks block-even">

      
  <div class="content">
    <div class="logo-img"><a href="/" id="logo" title="Return to the YVKE Mundial home page"><img src="http://www.radiomundial.com.ve/sites/default/files//BannerPrincipal_0_0.png" alt="YVKE Mundial" /></a></div>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-search-form" class="block block-search block-odd">

      
  <div class="content">
    <form action="/article/designado-jos%C3%A9-gregorio-vielma-mora-vicepresidente-de-asuntos-religiosos-del-psuv" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." placeholder="Buscar" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-EICLwaHtX6cMevb3Qar65XcF-5Xd_2TRoq8Nlfp3PDc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div><!-- /.content -->

</div><!-- /.block -->  </div>
        </div>
            
              <div class="section-3 clearfix">
              <div class="region region-navigation">
    <div id="block-system-main-menu" class="block block-system block-menu block-even">

      
  <div class="content">
    <ul class="menu clearfix"><li class="first expanded dropdown idinicio-lt-span-class-quot-caret-quot-gt-lt-span-gt- mid-224"><a href="/" title="" class="dropdown-toggle" data-toggle="dropdown" data-target="#">Inicio<span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf iddel-presidente mid-1709"><a href="/categoria/del-presidente" title="">Del Presidente</a></li>
<li class="collapsed nacionales mid-449"><a href="/categoria/Nacionales" title="">Nacionales</a></li>
<li class="leaf regionales mid-1711"><a href="/categoria/Regionales" title="">Regionales</a></li>
<li class="leaf id mid-1333"><a href="/categoria/Econom%C3%ADa" title="">Economía</a></li>
<li class="leaf deportes mid-436"><a href="/categoria/Deportes" title="">Deportes</a></li>
<li class="leaf culturales mid-1334"><a href="/categoria/culturales" title="">Culturales</a></li>
<li class="leaf sucesos mid-1968"><a href="http://radiomundial.com.ve/sucesos" title="">Sucesos</a></li>
<li class="last leaf id mid-451"><a href="/categoria/Opinion" title="">Opinión</a></li>
</ul></li>
<li class="expanded dropdown idnoticias-lt-span-class-quot-caret-quot-gt-lt-span-gt- mid-433"><a href="/categoria/internacionales" title="" class="dropdown-toggle" data-toggle="dropdown" data-target="#">Noticias<span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf internacionales mid-450"><a href="/categoria/internacionales" title="">Internacionales</a></li>
<li class="leaf idde-la-ciudad mid-1332"><a href="/categoria/de-la-ciudad" title="">De la Ciudad</a></li>
<li class="leaf id mid-1336"><a href="/categoria/pol%C3%ADtica" title="">Política </a></li>
<li class="leaf iddel-pueblo mid-1714"><a href="/categoria/Del_Pueblo" title="">Del Pueblo</a></li>
<li class="leaf variedades mid-440"><a href="/categoria/Variedades" title="">Variedades</a></li>
<li class="leaf salud mid-1335"><a href="/categoria/Salud" title="">Salud</a></li>
<li class="last leaf id mid-439"><a href="/categoria/Ciencia-y-Tecnolog%C3%ADa" title="">Ciencia y Tecnología </a></li>
</ul></li>
<li class="collapsed multimedia mid-1717"><a href="/galerias" title="">Multimedia</a></li>
<li class="collapsed idsomos-yvke mid-1375"><a href="/content/somos-yvke">Somos YVKE</a></li>
<li class="leaf id mid-438"><a href="http://radiomundial.com.ve/parrilla-yvke">Programación</a></li>
<li class="leaf id mid-1927"><a href="http://radiomundial.com.ve/categoria/cr%C3%B3nica">Crónica</a></li>
<li class="last collapsed id mid-685"><a href="http://www.radiomundial.com.ve/ediciones-anteriores">Histórico </a></li>
</ul>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-widgets-s-socialmedia-profile-buttons" class="block block-widgets block-odd">

      
  <div class="content">
    <div id="widgets-element-socialmedia_profile-buttons" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="//twitter.com/@YVKE_MUNDIAL" title="Visit @YVKE_MUNDIAL on Twitter" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/yvkemundial?fref=ts" title="Visit yvkemundial on Facebook" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-linkedin-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="[socialmedia:sm-linkedin_url]" title="Visit [socialmedia:sm-linkedin_username] on LinkedIn" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/linkedin.png" alt="LinkedIn icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-googleplus-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://plus.google.com/111471836831962599154/" title="Visit https://plus.google.com/111471836831962599154/ on Google+" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/googleplus.png" alt="Google+ icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-youtube-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.youtube.com/channel/UCxhgo6za6DKpg4UJFamEH7g" title="Visit Yvke Radio Mundial on YouTube" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/youtube.png" alt="YouTube icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="/rss.xml" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>  </div><!-- /.content -->

</div><!-- /.block -->  </div>
        </div>
            
    </header><!-- /#header -->

  <div id="main-wrapper">
    <div id="main" class="clearfix">
    
        
        
        
    
        
      <div id="content" class="column" role="main">
        <div class="section">
        
                
                
                
                  <h1 class="title" id="page-title">Designado José Gregorio Vielma Mora vicepresidente de Asuntos Religiosos del Psuv</h1>
                
                
                  <div class="tabs"></div>
                
                
                
                  <div class="region region-content">
    
<!-- ANTETITULO PROPIO -->
    <div class="field field-name-field-antetitulo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Informó Diosdado Cabello</div></div></div> <!-- TITULO PROPIO -->     
<h1 property="dc:title">Designado José Gregorio Vielma Mora vicepresidente de Asuntos Religiosos del Psuv</h1>

<article id="node-137294" class="node node-article node-odd published with-comments node-full view-mode-full clearfix">

      <header class="submitted">
     <time class="full-format" datetime="2019-11-18T16:30:57">
        Nov 18, 2019 - 16:30:57     </time>
     &nbsp;| &nbsp;Publicado por: <a href="/users/thaina-hernandez" title="Ver perfil del usuario." class="username">Thaina Hernandez</a> &nbsp;|&nbsp; <a href="/article/designado-jos%C3%A9-gregorio-vielma-mora-vicepresidente-de-asuntos-religiosos-del-psuv#comments" class="comment_count">0</a>
    </header>
    
  <div class="content">
    <span class="print-link"><span class="print_html"><a href="http://www.radiomundial.com.ve/print/137294" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="http://www.radiomundial.com.ve/sites/all/modules/print/icons/print_icon.gif" alt="Versión para impresión" title="Versión para impresión" /></a></span><span class="print_mail"><a href="http://www.radiomundial.com.ve/printmail/137294" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" src="http://www.radiomundial.com.ve/sites/all/modules/print/icons/mail_icon.gif" alt="Send by email" title="Send by email" /></a></span><span class="print_pdf"><a href="http://www.radiomundial.com.ve/printpdf/137294" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="http://www.radiomundial.com.ve/sites/all/modules/print/icons/pdf_icon.gif" alt="PDF version" title="PDF version" /></a></span></span><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/618x468/public/field/image/EJra2fIXYAAvI9s.jpg?itok=ZsLinHKS" width="618" height="468" alt="" /></div></div></div><div class="field field-name-field-leyenda-foto field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Foto: (Cortesía de Twitter)</div></div></div><div class="field field-name-field-cr-dito-de-la-noticia field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Yvke Mundial / Thaina Hernández</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="rtejustify">El primer vicepresidente del Partido Socialista Unido de Venezuela<strong> (PSUV),</strong> Diosdado Cabello, anunció este lunes que la tolda roja, designó a <strong>José Gregorio Vielma Mora</strong> como el titular de la nueva Vicepresidencia para Atender Asuntos Religiosos.</p>
<p class="rtejustify">Durante la rueda de prensa semanal del PSUV Cabello precisó que El Gobierno Nacional junto a la iglesia católica y evangélicas se encuentra continúa arreglando una gran cantidada de recintos religiosos en todo el país en beneficio de la paz”.</p>
<p class="rtejustify">“Vielma Mora se encargará de la responsabilidad de establecer reuniones para trabajar por el bien del país,  por la unidad de nuestro pueblo, por la paz en nuestro suelo patrio”, dijo Cabello.</p>
<p class="rtejustify">Asimismo, envió un saludo a los feligreses del estado Zulia por el <strong>Día de la Virgen de la Chinita .</strong></p>
<p class="rtejustify">Por otra parte, el primer vicepresidente del PSUV hizo un llamado a la Alta Comisionada de las Naciones Unidas para los Derechos Humanos,<strong> Michelle Bachelet,</strong> a preocuparse porla masacre en Bolivia y Chile y no por las marchas que se realizan en el país.</p>
<p class="rtejustify"><strong>Gran movilización</strong></p>
<p class="rtejustify">Finalmente, informó que, este jueves 21 de noviembre se realizará una marcha civico-militar, en el marco del <strong>Congreso Internacional de los Estudiantes,</strong> la cual partira partirá a las 10 de la mañana desde Plaza Venezuela (Zona Rental) y la otra saldrá desde el Patio de Honor de las Academias hasta llegar al paseo Los Próceres.</p>
</div></div></div><div class="fondo2"><div class="label-above titulo">Escuche el Audio:&nbsp;</div><div class="nume"><div class="notaRelacion"><audio src="http://www.radiomundial.com.ve/sites/default/files//DIOSDADO_32.mp3" controls></audio>
<div class="audio-download"><strong>Download</strong>: <span class="file"><img class="file-icon" alt="Audio icon" title="audio/mpeg" src="/modules/file/icons/audio-x-generic.png" /> <a href="http://www.radiomundial.com.ve/sites/default/files//DIOSDADO_32.mp3" type="audio/mpeg; length=8439167">DIOSDADO.mp3</a></span></div></div></div></div><div class="fondo"><div class="label-above relacion">Contenido Relacionado:&nbsp;</div><div class="nume"><div class="notaRelacion"><a href="/article/diputados-del-psuv-participan-en-conferencia-global-de-parlamentarios-j%C3%B3venes-tuits"> Diputados del PSUV participan en Conferencia Global de Parlamentarios Jóvenes (+Tuits)</a></div></div></div><div class="field field-name-field-tags2 field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Etiquetas: </h3><ul class="links"><li class="taxonomy-term-reference-0"><a href="/tags/psuv">PSUV</a></li><li class="taxonomy-term-reference-1"><a href="/tags/vielma-mora-diosdado-cabello">Vielma Mora Diosdado Cabello</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Categoria: </h3><ul class="links"><li class="taxonomy-term-reference-0"><div id="taxonomy-term-18" class="taxonomy-term vocabulary-categories">

      <h2><a href="/categoria/Nacionales">Nacionales</a></h2>
  
  <div class="content">
      </div>

</div>
</li></ul></div><div class="field field-name-field-addthis-article field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Designado Jos&amp;eacute; Gregorio Vielma Mora vicepresidente de Asuntos Religiosos del Psuv - YVKE Mundial" addthis:url="http://www.radiomundial.com.ve/article/designado-jos%C3%A9-gregorio-vielma-mora-vicepresidente-de-asuntos-religiosos-del-psuv"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_tweet" tw:count="horizontal" tw:via=""></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone" g:plusone:size="standard"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_compact"></a>
</div>
</div></div></div>  </div><!-- /.content -->

      <footer>
      <ul class="links inline"><li class="statistics_counter first last"><span>227 lecturas</span></li>
</ul>    </footer>
    
        <div class="field field-name-related-articles field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Articulos Relacionados</h2><div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-32b464be76f68a59efae1dfb37b06704">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/86x60/public/field/image/Mujeres-revolucionarias_0.jpg?itok=inz4D0mG" width="120" height="85" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/movimiento-de-mujeres-del-psuv-seguir%C3%A1-llevando-la-vanguardia-en-defensa-de-la-revoluci%C3%B3n">Movimiento de mujeres del Psuv seguirá llevando la vanguardia en defensa de la Revolución (+Audio)</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Oct 15, 2014 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/movimiento-de-mujeres-del-psuv-seguir%C3%A1-llevando-la-vanguardia-en-defensa-de-la-revoluci%C3%B3n#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/86x60/public/field/image/B1i22LOIAAEbTva.jpg?itok=Y5xC5KTO" width="120" height="85" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/m%C3%A1s-de-un-mill%C3%B3n-de-compatriotas-organizados-para-la-batalla-electoral-del-psuv-audio">Más de un millón de compatriotas organizados para la batalla electoral del PSUV (+Audio)</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Nov 03, 2014 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/m%C3%A1s-de-un-mill%C3%B3n-de-compatriotas-organizados-para-la-batalla-electoral-del-psuv-audio#comments">0</a></span>  </div>  </div>
    </div>
  
  
  
    
  
  
</div></div></div></div>  
  
    <section id="comment-form-wrapper">
      <h2 class="title">Dejanos un comentario</h2>
      <form class="comment-form" action="/comment/reply/137294" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Su nombre </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentario <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-e7j9wqbg12BicU4PxF7WQowuAlyANldkPlqxqzbPVls" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="captcha_sid" value="6602961" />
<input type="hidden" name="captcha_token" value="8cc0ec0979973475571a0feebd103330" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Guardar" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Vista previa" class="form-submit" /></div></div></form>    </section><!-- /#comment-form -->
  <!-- /#comments -->
</article><!-- /.node -->
  </div>
                
        </div><!-- /.section -->
      </div><!-- /#content -->
      
              <aside id="sidebar-second" class="column sidebar" role="complementary">
          <div class="section">
              <div class="region region-sidebar-second">
    <section id="block-quicktabs-lateral-noticias" class="block block-quicktabs block-even">

        <h2>Lo + Leído </h2>
    
  <div class="content">
    <div  id="quicktabs-lateral_noticias" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/article/designado-jos%C3%A9-gregorio-vielma-mora-vicepresidente-de-asuntos-religiosos-del-psuv?qt-lateral_noticias=0#qt-lateral_noticias" id="quicktabs-tab-lateral_noticias-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view--leidonoti-block active">Lo + Leído </a></li>
<li class="last"><a href="/article/designado-jos%C3%A9-gregorio-vielma-mora-vicepresidente-de-asuntos-religiosos-del-psuv?qt-lateral_noticias=1#qt-lateral_noticias" id="quicktabs-tab-lateral_noticias-1" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view--leidonoti-block-1 active">Del Pueblo</a></li>
</ul></div><div id="quicktabs-container-lateral_noticias" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-lateral_noticias-0" class="quicktabs-tabpage "><div class="view view--leidonoti view-id-_leidonoti view-display-id-block view-dom-id-29161f738ca5425ab1bf8a4fe288c121">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first view-popular-posts">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/precandidato-dem%C3%B3crata-bernie-sanders-denunci%C3%B3-golpe-de-estado-en-bolivia">Precandidato demócrata Bernie Sanders denunció golpe de Estado en Bolivia</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Nov 18, 2019 |</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even view-popular-posts">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/escarr%C3%A1-eeuu-tiene-como-m%C3%A9todo-la-creaci%C3%B3n-de-gobiernos-paralelos-denominados">Escarrá: EEUU tiene como método la creación de gobiernos paralelos denominados autoproclamados  </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Nov 18, 2019 |</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd view-popular-posts">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/ministra-n%C3%BA%C3%B1ez-bloqueo-de-ee-uu-afecta-desempe%C3%B1o-sociocultural-de-venezuela">Ministra Núñez: Bloqueo de EE. UU. afecta desempeño sociocultural de Venezuela</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Nov 18, 2019 |</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last view-popular-posts">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/m%C3%A1s-de-80-mil-libros-del-fondo-de-cultura-de-m%C3%A9xico-ser%C3%A1n-distribuidos-en-venezuela">Más de 80 mil libros del Fondo de Cultura de México serán distribuidos en Venezuela</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Nov 18, 2019 |</span>  </div>  </div>
    </div>
  
  
  
    
  
  
</div></div><div  id="quicktabs-tabpage-lateral_noticias-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view--leidonoti view-id-_leidonoti view-display-id-block_1 view-dom-id-5cebdf86bfd78d1145b20bb66914bf8c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/gmvv-entreg%C3%B3-vivienda-2897690-con-miras-al-hito-2900000"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/GMVV_47.jpg?itok=Pjt60Dgn" width="100" height="61" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/gmvv-entreg%C3%B3-vivienda-2897690-con-miras-al-hito-2900000">GMVV entregó vivienda 2.897.690 con miras al hito 2.900.000</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Nov 13, 2019 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/gmvv-entreg%C3%B3-vivienda-2897690-con-miras-al-hito-2900000#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/sacs-insta-verificar-contenidos-de-cajas-de-carbamazepina-expedidos-por-farmatodo"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/RED-DE-FARMACIAS.jpg?itok=GfOrcbfr" width="100" height="63" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/sacs-insta-verificar-contenidos-de-cajas-de-carbamazepina-expedidos-por-farmatodo">SACS insta a verificar contenidos de cajas de Carbamazepina expedidos por Farmatodo</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Nov 06, 2019 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/sacs-insta-verificar-contenidos-de-cajas-de-carbamazepina-expedidos-por-farmatodo#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/comienza-llegar-bono-venezuela-victoriosa"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/EHaJ7N9XYAIQkNa_0.jpg?itok=KAHVm7Jp" width="100" height="75" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/comienza-llegar-bono-venezuela-victoriosa">Comienza a llegar bono Venezuela Victoriosa </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Oct 21, 2019 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/comienza-llegar-bono-venezuela-victoriosa#comments">0</a></span>  </div>  </div>
    </div>
  
  
  
    
      
<div class="more-link">
  <a href="http://www.radiomundial.com.ve/categoria/Del_Pueblo">
    Ver Más...  </a>
</div>
  
  
</div></div></div></div>  </div><!-- /.content -->

</section><!-- /.block --><section id="block-views-in-pictures-block" class="block block-views block-odd">

        <h2>Galerías</h2>
    
  <div class="content">
    <div class="view view-in-pictures view-id-in_pictures view-display-id-block view-dom-id-4df3aaab57a3e87a238fc730219f3554">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider optionset-image-carousel">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div class="item-list"><ul><li class="first"><a href="http://www.radiomundial.com.ve/sites/default/files//img_02671571178289.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-135729-B7TftGklmIQ" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/img_02671571178289.jpg?itok=_y54n9FG" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//img_05071571178293.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-135729-B7TftGklmIQ" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/img_05071571178293.jpg?itok=1YqlwGf9" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//img_07941571178901.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-135729-B7TftGklmIQ" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/img_07941571178901.jpg?itok=IbflaWV6" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//marcha_indigena_en_apoyo_a_el_pueblo_de_ecuador_151019_we_2_de_231571170734.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-135729-B7TftGklmIQ" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/marcha_indigena_en_apoyo_a_el_pueblo_de_ecuador_151019_we_2_de_231571170734.jpg?itok=foI7hZ45" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//marcha_indigena_en_apoyo_a_el_pueblo_de_ecuador_151019_we_8_de_231571170732.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-135729-B7TftGklmIQ" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/marcha_indigena_en_apoyo_a_el_pueblo_de_ecuador_151019_we_8_de_231571170732.jpg?itok=99j3EvWt" width="96" height="76" alt="" title="" /></a></li>
<li class="last"><a href="http://www.radiomundial.com.ve/sites/default/files//marcha_indigena_en_apoyo_a_el_pueblo_de_ecuador_151019_we_9_de_231571170731.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-135729-B7TftGklmIQ" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/marcha_indigena_en_apoyo_a_el_pueblo_de_ecuador_151019_we_9_de_231571170731.jpg?itok=rcuG3iy8" width="96" height="76" alt="" title="" /></a></li>
</ul></div></div>  </div></li>
<li>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div class="item-list"><ul><li class="first"><a href="http://www.radiomundial.com.ve/sites/default/files//YM_%20PZ9A09640964.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-135322-B7TftGklmIQ" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/YM_%20PZ9A09640964.jpg?itok=UVZ-SFxA" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//YM_%20PZ9A09680968.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-135322-B7TftGklmIQ" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/YM_%20PZ9A09680968.jpg?itok=yBcfEUmV" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//YM_%20PZ9A09750975%20%281%29.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-135322-B7TftGklmIQ" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/YM_%20PZ9A09750975%20%281%29.jpg?itok=CL8NhEDz" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//YM_%20PZ9A10381038.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-135322-B7TftGklmIQ" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/YM_%20PZ9A10381038.jpg?itok=BYnZbfrb" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//YM_%20PZ9A10691069.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-135322-B7TftGklmIQ" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/YM_%20PZ9A10691069.jpg?itok=POwkuUf2" width="96" height="76" alt="" title="" /></a></li>
<li class="last"><a href="http://www.radiomundial.com.ve/sites/default/files//YM_%20PZ9A11821182.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-node-135322-B7TftGklmIQ" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/YM_%20PZ9A11821182.jpg?itok=NPr0oGhH" width="96" height="76" alt="" title="" /></a></li>
</ul></div></div>  </div></li>
</ul></div>
    </div>
  
  
  
    
  
  
</div>  </div><!-- /.content -->

</section><!-- /.block -->  </div>
          </div><!-- /.section -->
        </aside><!-- /#sidebar-second -->
            
      
    </div><!-- /#main -->
  </div><!-- /#main-wrapper -->
  

    <footer id="footer" role="contentinfo">
        <div class="region region-footer">
    <div id="block-block-5" class="block block-block block-even">

      
  <div class="content">
    <p><a href="#" id="scroll_to_top">Scroll To Top</a></p>
  </div><!-- /.content -->

</div><!-- /.block --><div id="block-menu-menu-footer-menu" class="block block-menu block-odd">

      
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf inicio mid-896"><a href="/" title="">Inicio</a></li>
<li class="leaf encuestas mid-1716"><a href="/poll" title="">Encuestas</a></li>
<li class="leaf jornadas mid-906"><a href="/categoria/Jornadas" title="">Jornadas</a></li>
<li class="leaf obituario mid-905"><a href="/categoria/Obituario">Obituario</a></li>
<li class="leaf idaudio-en-vivo mid-898"><a href="http://www.radiomundial.com.ve/radio/index.html">Audio En Vivo</a></li>
<li class="leaf id mid-902"><a href="/content/cont%C3%A1ctenos">Contáctenos </a></li>
<li class="leaf id mid-1985"><a href="http://www.radiomundial.com.ve/content/contrataciones-p%C3%BAblicas">Contrataciones Públicas</a></li>
<li class="leaf correo mid-1926"><a href="https://correo.radiomundial.gob.ve">Correo</a></li>
<li class="leaf intranet mid-1969"><a href="http://201.249.146.102:3030/yvke/">Intranet</a></li>
<li class="last leaf idbanco-multimedia mid-2493"><a href="http://201.249.146.102:6060" target="_blank">Banco Multimedia</a></li>
</ul>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-views-aliados-block" class="block block-views block-even">

      
  <div class="content">
    <div class="view view-aliados view-id-aliados view-display-id-block view-dom-id-e315ef9f4583a73766aeab18d5941e32">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-13">
  
  <tbody>
          <tr  class="row-1 row-first row-last">
                  <td  class="col-1 col-first">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.vtv.gob.ve" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/VTV%20100x57.png?itok=6WUrepfv" width="100" height="57" alt="Venezolana de Television" /></a></div>  </div>          </td>
                  <td  class="col-2">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://albaciudad.org/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/ALBA%20CIUDAD%20100x57.png?itok=yvvwNhpm" width="100" height="57" alt="Alba Ciudad 96.3 FM" /></a></div>  </div>          </td>
                  <td  class="col-3">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.avn.info.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/AVN%20100x57.png?itok=BMgXga9L" width="100" height="57" alt="AVN " /></a></div>  </div>          </td>
                  <td  class="col-4">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://ciudadccs.info/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/CIUDAD%20CCS%20100x57.png?itok=QT67VL0_" width="100" height="57" alt="Ciudad Caracas" /></a></div>  </div>          </td>
                  <td  class="col-5">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.correodelorinoco.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/CORREO%20DEL%20ORINOCO%20100x57.png?itok=e-uyc9li" width="100" height="57" alt="Correo del Orinoco" /></a></div>  </div>          </td>
                  <td  class="col-6">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.imprentanacional.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/GACETA%20OFICIAL%20100x57.png?itok=wCYjCx2N" width="100" height="57" alt="Gaceta Oficial" /></a></div>  </div>          </td>
                  <td  class="col-7">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.minci.gob.ve/" title="" target="_blank" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/MINCI%20100x57.png?itok=schqwWL9" width="100" height="57" alt="Minci" /></a></div>  </div>          </td>
                  <td  class="col-8">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.rnv.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/RNV%20100x57.png?itok=Wpsjn8ld" width="100" height="57" alt="Radio Nacional de Venezuela" /></a></div>  </div>          </td>
                  <td  class="col-9">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="https://laradiodelsur.com.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/LA%20RADIO%20DEL%20SUR%20100x57.png?itok=IVL6r2oe" width="100" height="57" alt="La radio del Sur" /></a></div>  </div>          </td>
                  <td  class="col-10">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.telesurtv.net/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/TELESUR%20100x57.png?itok=1oQbxKo0" width="100" height="57" alt="TeleSur" /></a></div>  </div>          </td>
                  <td  class="col-11">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.tves.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/10-TVES%20100x57.png?itok=WGZ9e2dx" width="100" height="57" alt="Tves" /></a></div>  </div>          </td>
                  <td  class="col-12">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.vive.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/11-VIVE%20100x57.png?itok=P4giEynD" width="100" height="57" alt="Vive" /></a></div>  </div>          </td>
                  <td  class="col-13 col-last">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://radiomiraflores.net.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/RADIO%20MIRAFLORES%20100X57.png?itok=DJy7FCGC" width="100" height="57" alt="Radio Miraflores" /></a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
    
  
  
</div>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-block-3" class="block block-block block-odd">

      
  <div class="content">
    Copyright &copy; 2019 YVKE Mundial. El material de esta web está bajo una licencia Creative Commons y puede ser redistribuido bajo ciertas condiciones. Bajo licencia GNU/GPL.  </div><!-- /.content -->

</div><!-- /.block -->  </div>
    </footer><!-- /#footer -->

  </div><!-- /#page -->
</div><!-- /#page-wrapper -->


  <script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/flexslider/assets/js/flexslider.load.js?pzy5fj"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/addthis/addthis.js?pzy5fj"></script>
 
</body>
</html>
