<!DOCTYPE html>

<!--[if IE 8 ]><html lang="es" dir="ltr"  class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="es" dir="ltr"  class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="es" dir="ltr"  class="no-js"><!--<![endif]-->
<head>

  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.radiomundial.com.ve/favicon.ico" type="image/vnd.microsoft.icon" />
<script src="https://www.google.com/recaptcha/api.js?hl=es" async="async" defer="defer"></script>
<link rel="canonical" href="/article/cuba-conden%C3%B3-agresiones-de-la-oea-contra-venezuela" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/117685" />
  
  <!--[if lte IE 7]> <div style=' text-align:center; clear: both; padding:0 0 0 15px; position: relative;'> <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode"><img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." /></a></div> <![endif]-->

  <!--  Mobile viewport optimized: j.mp/bplateviewport -->
  <meta name="viewport" content="initial-scale = 1.0,maximum-scale = 1.0">
  
  <title>Cuba condenó agresiones de la OEA contra Venezuela | YVKE Mundial</title>
  
  <!--[if LT IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  

  <style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/modules/system/system.base.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/modules/system/system.menus.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/modules/system/system.messages.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/modules/system/system.theme.css?p9wyxe");
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/all/modules/adaptive_image/css/adaptive-image.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/modules/aggregator/aggregator.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/modules/comment/comment.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/modules/date/date_api/date.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/modules/field/theme/field.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/modules/mollom/mollom.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/modules/node/node.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/modules/poll/poll.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/modules/search/search.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/modules/simpleads/simpleads.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/modules/user/user.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/modules/views_popup/css/views_popup.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/modules/views/css/views.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/modules/ckeditor/css/ckeditor.css?p9wyxe");
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/all/modules/colorbox/styles/default/colorbox_style.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/modules/ctools/css/ctools.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/modules/isotope/css/isotope.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/modules/panels/css/panels.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/modules/rate/rate.css?p9wyxe");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.tinynav{display:none;}#block-system-main-menu .menu{display:block;}

/*]]>*/-->
</style>
<style type="text/css" media="all and (max-width:767px)">
<!--/*--><![CDATA[/*><!--*/
.tinynav{display:block;}#block-system-main-menu .menu{display:none;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/all/modules/video/css/video.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/modules/print/css/printlinks.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/libraries/flexslider/flexslider.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/default/files//css/follow.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/modules/flexslider/assets/css/flexslider_img.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/modules/widgets/widgets.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/modules/quicktabs/css/quicktabs.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/modules/taxonomy/taxonomy.css?p9wyxe");
</style>
<style type="text/css" media="screen">
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/boilerplate.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/common.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/responsive.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_red.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_blue.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_orange.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_green.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_grey.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_dark_blue.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/style_dark_grey.css?p9wyxe");
@import url("http://www.radiomundial.com.ve/sites/all/themes/global_news/css/maintenance-page.css?p9wyxe");
</style>
<style type="text/css" media="all">
@import url("http://www.radiomundial.com.ve/sites/default/files//fontyourface/font.css?p9wyxe");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:regular&amp;subset=latin" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';
//--><!]]>
</script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/drupal.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/libraries/isotope/js/jquery.infinitescroll.min.js?v=2.0b2.110713"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.ba-bbq.js?v=1.2.1"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/libraries/isotope/jquery.isotope.min.js?v=1.5.03"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/ajax.js?v=7.43"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/simpleads/simpleads.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/styleswitcher/styleswitcher.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/progress.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/default/files//languages/es_WZIlIGmM6KahvLy_LeckBWy_Nx_m5xjqIQV1lGDnDmg.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/libraries/colorbox/jquery.colorbox-min.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/colorbox/js/colorbox.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/colorbox/styles/default/colorbox_style.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/getlocations/js/getlocations_colorbox.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/tinynav/tinynav-fork.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/tinynav/tinynav-drupal.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/video/js/video.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/captcha/captcha.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/views/js/base.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/libraries/flexslider/jquery.flexslider-min.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/views/js/ajax_view.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/google_analytics/googleanalytics.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/views_popup/views_popup.js?p9wyxe"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-23185084-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/misc/textarea.js?v=7.43"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/quicktabs/js/quicktabs.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/default/files//twitter_block/widgets.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/themes/global_news/js/global_news.core.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/themes/global_news/js/jquery.loader.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/themes/global_news/js/jquery-ui.min.js?p9wyxe"></script>
<script type="text/javascript">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</script>
  
  <style type="text/css" media="screen">/* News Portal blue */
.section-1 {
  background: #7a0000;
  border-bottom: 1px solid #640000;
}

.section-2 {
    border-top: 1px solid #990000;
    background-color: #a61b29;
    background-position: center;
    height: 70px;
    padding-top: 2px;
}

#block-search-form .container-inline, #search-block-form .container-inline {
	background: #FFF;

	border-top: 1px solid #fff;
	border-bottom: 1px solid #fff;

}


#block-system-main-menu .menu li a.active-trail,
#block-system-main-menu .menu li a.active,
.view-breaking-news .view-header,
.quicktabs-wrapper .quicktabs-tabs .active a,
.views-field-comment-count a,
.views-field-term-node-tid a,
#block-system-main-menu .menu li a:hover {
	color: #990000 !important;
}
</style>
   <meta name="google-site-verification" content="fcslFUohZ0qLBx_ETBnBjbJCYLLbV9zKyVnh4wUEOgk" />
  <meta name="author" content="Jean Castillo">
</head>
<body id="body" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-117685 node-type-article fixed with-navigation with-subnav id idsection-article" >

    
<div id="page-wrapper">

  <div id="page">

    <header id="header" role="banner" class="clearfix">
      <div class="section-1 clearfix">
        <div class="wrapp">
          <div class="col-1">
                      </div>
          <div class="col-2">
                            <div class="region region-topbar">
    <div id="block-block-9" class="block block-block block-odd">

      
  <div class="content">
    <p><img alt="" src="/sites/default/files//diciembre/banner.png" style="width: 970px; height: 62px;" /></p>
  </div><!-- /.content -->

</div><!-- /.block -->  </div>
                      </div>
        </div>
      </div>
      
              <div class="section-2 clearfix">
              <div class="region region-header">
    <div id="block-delta-blocks-logo" class="block block-delta-blocks block-even">

      
  <div class="content">
    <div class="logo-img"><a href="/" id="logo" title="Return to the YVKE Mundial home page"><img src="http://www.radiomundial.com.ve/sites/default/files//BannerPrincipal_0.png" alt="YVKE Mundial" /></a></div>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-search-form" class="block block-search block-odd">

      
  <div class="content">
    <form action="/article/cuba-conden%C3%B3-agresiones-de-la-oea-contra-venezuela" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." placeholder="Buscar" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-3qu8uY_eDqt0hIoE_lvja0SFfk8tLon0V-VhuHiLboA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div><!-- /.content -->

</div><!-- /.block -->  </div>
        </div>
            
              <div class="section-3 clearfix">
              <div class="region region-navigation">
    <div id="block-system-main-menu" class="block block-system block-menu block-even">

      
  <div class="content">
    <ul class="menu clearfix"><li class="first expanded dropdown idinicio-lt-span-class-quot-caret-quot-gt-lt-span-gt- mid-224"><a href="/" title="" class="dropdown-toggle" data-toggle="dropdown" data-target="#">Inicio<span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf iddel-presidente mid-1709"><a href="/categoria/del-presidente" title="">Del Presidente</a></li>
<li class="collapsed nacionales mid-449"><a href="/categoria/Nacionales" title="">Nacionales</a></li>
<li class="leaf regionales mid-1711"><a href="/categoria/Regionales" title="">Regionales</a></li>
<li class="leaf id mid-1333"><a href="/categoria/Econom%C3%ADa" title="">Economía</a></li>
<li class="leaf deportes mid-436"><a href="/categoria/Deportes" title="">Deportes</a></li>
<li class="leaf culturales mid-1334"><a href="/categoria/culturales" title="">Culturales</a></li>
<li class="leaf sucesos mid-1968"><a href="http://radiomundial.com.ve/sucesos" title="">Sucesos</a></li>
<li class="last leaf id mid-451"><a href="/categoria/Opinion" title="">Opinión</a></li>
</ul></li>
<li class="expanded dropdown idnoticias-lt-span-class-quot-caret-quot-gt-lt-span-gt- mid-433"><a href="/categoria/internacionales" title="" class="dropdown-toggle" data-toggle="dropdown" data-target="#">Noticias<span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf internacionales mid-450"><a href="/categoria/internacionales" title="">Internacionales</a></li>
<li class="leaf idde-la-ciudad mid-1332"><a href="/categoria/de-la-ciudad" title="">De la Ciudad</a></li>
<li class="leaf id mid-1336"><a href="/categoria/pol%C3%ADtica" title="">Política </a></li>
<li class="leaf reportajes mid-1713"><a href="/categoria/reportajes" title="">Reportajes</a></li>
<li class="leaf iddel-pueblo mid-1714"><a href="/categoria/Del_Pueblo" title="">Del Pueblo</a></li>
<li class="leaf variedades mid-440"><a href="/categoria/Variedades" title="">Variedades</a></li>
<li class="leaf salud mid-1335"><a href="/categoria/Salud" title="">Salud</a></li>
<li class="last leaf id mid-439"><a href="/categoria/Ciencia-y-Tecnolog%C3%ADa" title="">Ciencia y Tecnología </a></li>
</ul></li>
<li class="collapsed multimedia mid-1717"><a href="/galerias" title="">Multimedia</a></li>
<li class="collapsed idsomos-yvke mid-1375"><a href="/content/somos-yvke">Somos YVKE</a></li>
<li class="leaf id mid-438"><a href="http://radiomundial.com.ve/parrilla-yvke">Programación</a></li>
<li class="leaf id mid-1927"><a href="http://radiomundial.com.ve/categoria/cr%C3%B3nica">Crónica</a></li>
<li class="last collapsed id mid-685"><a href="http://www.radiomundial.com.ve/ediciones-anteriores">Histórico </a></li>
</ul>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-widgets-s-socialmedia-profile-buttons" class="block block-widgets block-odd">

      
  <div class="content">
    <div id="widgets-element-socialmedia_profile-buttons" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/@YVKE_MUNDIAL" title="Visit @YVKE_MUNDIAL on Twitter" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/yvkemundial?fref=ts" title="Visit yvkemundial on Facebook" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_socialmedia-linkedin-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://" title="Visit [socialmedia:sm-linkedin_username] on LinkedIn" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/linkedin.png" alt="LinkedIn icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-googleplus-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://plus.google.com/111471836831962599154/" title="Visit https://plus.google.com/111471836831962599154/ on Google+" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/googleplus.png" alt="Google+ icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-instagram-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://instagram.com/yvke_mundial" title="Visit yvke_mundial on Instagram" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/instagram.png" alt="Instagram icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-youtube-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://" title="Visit [socialmedia:sm-youtube_username] on YouTube" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/youtube.png" alt="YouTube icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-rss-feed-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="/rss.xml" title="Subscribe to  via RSS" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/rss.png" alt="RSS icon" ></a></div><div class="widgets-clear"></div></div>  </div><!-- /.content -->

</div><!-- /.block -->  </div>
        </div>
            
    </header><!-- /#header -->

  <div id="main-wrapper">
    <div id="main" class="clearfix">
    
        
        
        
    
        
      <div id="content" class="column" role="main">
        <div class="section">
        
                
                
                
                  <h1 class="title" id="page-title">Cuba condenó agresiones de la OEA contra Venezuela</h1>
                
                
                  <div class="tabs"></div>
                
                
                
                
<!-- ANTETITULO PROPIO -->
    <div class="field field-name-field-antetitulo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Este jueves</div></div></div> <!-- TITULO PROPIO -->     
<h1 property="dc:title">Cuba condenó agresiones de la OEA contra Venezuela</h1>

<article id="node-117685" class="node node-article node-odd published with-comments node-full view-mode-full clearfix">

      <header class="submitted">
     <time class="full-format" datetime="2018-06-07T16:53:44">
        Jun 07, 2018 - 16:53:44     </time>
     &nbsp;| &nbsp;Publicado por: <a href="/users/dolores-hernandez" title="Ver perfil del usuario." class="username">Dolores Hernandez</a> &nbsp;|&nbsp; <a href="/article/cuba-conden%C3%B3-agresiones-de-la-oea-contra-venezuela#comments" class="comment_count">0</a>
    </header>
    
  <div class="content">
    <span class="print-link"><span class="print_html"><a href="http://www.radiomundial.com.ve/print/117685" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="http://www.radiomundial.com.ve/sites/all/modules/print/icons/print_icon.gif" alt="Versión para impresión" title="Versión para impresión" /></a></span><span class="print_mail"><a href="http://www.radiomundial.com.ve/printmail/117685" title="Send this page by email." class="print-mail" rel="nofollow"><img class="print-icon" src="http://www.radiomundial.com.ve/sites/all/modules/print/icons/mail_icon.gif" alt="Send by email" title="Send by email" /></a></span><span class="print_pdf"><a href="http://www.radiomundial.com.ve/printpdf/117685" title="Display a PDF version of this page." class="print-pdf" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="http://www.radiomundial.com.ve/sites/all/modules/print/icons/pdf_icon.gif" alt="PDF version" title="PDF version" /></a></span></span><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/618x468/public/field/image/oea_carta_.jpg_1609701233.jpg_1609701233.jpg?itok=HlwT58t8" width="618" height="468" alt="" /></div></div></div><div class="field field-name-field-leyenda-foto field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Martínez reclama respeto a la soberanía y a la libre determinación del pueblo venezolano / Foto: Referencial</div></div></div><div class="field field-name-field-cr-dito-de-la-noticia field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">YVKE Mundial/AVN</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="rtejustify"><strong>Cuba </strong>condenó este jueves las agresiones de la <strong>Organización de Estados Américanos (OEA)</strong> contra <strong>Venezuela</strong>.</p>
<p class="rtejustify">El director general de América Latina y el Caribe del Ministerio de Relaciones Exteriores de Cuba, <strong>Eugenio Martínez,</strong> condenó el documento que promovió el gobierno de <strong>Estados Unidos (EEUU)</strong> en la 48° asamblea general del organismo hemisférico con la pretensión de lograr la suspensión de <strong>Venezuela</strong>, objetivo que no pudo lograr porque solo logró 19 de los 24 que requería.</p>
<p class="rtejustify">"El gobierno de <strong>Estados Unidos</strong> no tiene autoridad moral como no la tiene la desprestigiada Organización de Estados Americanos para brindar lecciones de democracia y derechos humanos", manifestó Martínez en conferencia de prensa, recoge Prensa Latina.</p>
<p class="rtejustify">Señaló que el documento de la OEA contra Venezuela, no contribuye al diálogo en la patria de <strong>Bolívar</strong>, y recordó que las presiones ejercidas por varios miembros de la OEA impidieron alcanzar un acuerdo entre el <strong>gobierno y la oposición.</strong></p>
<p class="rtejustify">Martínez reclama respeto a la <strong>soberanía </strong>y a la <strong>libre determinación</strong> del pueblo venezolano, expresada en los resultados de las elecciones del pasado <strong>20 de mayo,</strong> en donde resultó ganador <strong>Nicolás Maduro</strong> al obtener 6,2 millones de votos.</p>
<p class="rtejustify">La mayor de las Antillas respalda "la <strong>Revolución Bolivariana</strong> y <strong>chavista</strong>, a la unión cívico-militar de la nación venezolana y a su gobierno legítimo y democrático conducido por su presidente, Nicolás Maduro", puntualizó.</p>
</div></div></div><div class="fondo"><div class="label-above relacion">Contenido Relacionado:&nbsp;</div><div class="nume"><div class="notaRelacion"><a href="/article/venezuela-se-retira-de-la-oea-por-instrucciones-de-nicol%C3%A1s-maduro">Venezuela se retira de la OEA por instrucciones de Nicolás Maduro</a></div></div></div><div class="field field-name-field-tags2 field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Etiquetas: </h3><ul class="links"><li class="taxonomy-term-reference-0"><a href="/tags/cuba">Cuba</a></li><li class="taxonomy-term-reference-1"><a href="/tags/oea">oea</a></li><li class="taxonomy-term-reference-2"><a href="/tags/estados-unidos">Estados Unidos</a></li><li class="taxonomy-term-reference-3"><a href="/tags/venezuela">Venezuela</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Categoria: </h3><ul class="links"><li class="taxonomy-term-reference-0"><div id="taxonomy-term-58" class="taxonomy-term vocabulary-categories">

      <h2><a href="/categoria/internacionales">Internacionales</a></h2>
  
  <div class="content">
      </div>

</div>
</li></ul></div><div class="field field-name-field-addthis-article field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Cuba condenó agresiones de la OEA contra Venezuela - YVKE Mundial" addthis:url="http://www.radiomundial.com.ve/article/cuba-conden%C3%B3-agresiones-de-la-oea-contra-venezuela"><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_tweet" tw:count="horizontal" tw:via=""></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone" g:plusone:size="standard"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_compact"></a>
</div>
</div></div></div>  </div><!-- /.content -->

      <footer>
      <ul class="links inline"><li class="statistics_counter first last"><span>135 lecturas</span></li>
</ul>    </footer>
    
        <div class="field field-name-related-articles field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="block-title">Articulos Relacionados</h2><div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-a50f359642ef5e221a6631cccd17ddd2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/86x60/public/field/image/Bruno.jpg?itok=u8L1-vi6" width="120" height="85" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/cuba-ratifica-su-apoyo-venezuela-ante-injerencia-de-eeuu">Cuba ratifica su apoyo a Venezuela ante injerencia de EE.UU.</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mar 14, 2015 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/cuba-ratifica-su-apoyo-venezuela-ante-injerencia-de-eeuu#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/86x60/public/field/image/Banderas-Cuba-Venezuela_0.jpg?itok=4nNUFcHD" width="120" height="85" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/cuba-celebra-victoria-de-venezuela-ante-la-dura-batalla-diplom%C3%A1tica-en-la-oea">Cuba celebra victoria de Venezuela ante la dura batalla diplomática en la OEA</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jun 03, 2016 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/cuba-celebra-victoria-de-venezuela-ante-la-dura-batalla-diplom%C3%A1tica-en-la-oea#comments">0</a></span>  </div>  </div>
    </div>
  
  
  
    
  
  
</div></div></div></div>  
  
    <section id="comment-form-wrapper">
      <h2 class="title">Dejanos un comentario</h2>
      <form class="comment-form" action="/comment/reply/117685" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Su nombre </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentario <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-74d-_JigySn1pabMMTXQZ-vyLW8ttKK1MqZPtcli0w0" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Esta pregunta es para probar si es o no un visitante humano y para evitar envíos automatizados de spam.</div><input type="hidden" name="captcha_sid" value="52875770" />
<input type="hidden" name="captcha_token" value="f83a3b6630b3f023f435ebe3dc0ef1b4" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6Lf_6AoUAAAAAHazuN1p7eaMNTLqOzQxepXr47LM" data-theme="light" data-type="image"></div></div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Guardar" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Vista previa" class="form-submit" /></div></div></form>    </section><!-- /#comment-form -->
  <!-- /#comments -->
</article><!-- /.node -->
                
        </div><!-- /.section -->
      </div><!-- /#content -->
      
              <aside id="sidebar-second" class="column sidebar" role="complementary">
          <div class="section">
              <div class="region region-sidebar-second">
    <section id="block-quicktabs-lateral-noticias" class="block block-quicktabs block-even">

        <h2>Lo + Leído </h2>
    
  <div class="content">
    <div  id="quicktabs-lateral_noticias" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/article/cuba-conden%C3%B3-agresiones-de-la-oea-contra-venezuela?qt-lateral_noticias=0#qt-lateral_noticias" id="quicktabs-tab-lateral_noticias-0" class="active">Lo + Leído </a></li>
<li class="last"><a href="/article/cuba-conden%C3%B3-agresiones-de-la-oea-contra-venezuela?qt-lateral_noticias=1#qt-lateral_noticias" id="quicktabs-tab-lateral_noticias-1" class="active">Del Pueblo</a></li>
</ul></div><div id="quicktabs-container-lateral_noticias" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-lateral_noticias-0" class="quicktabs-tabpage "><div class="view view--leidonoti view-id-_leidonoti view-display-id-block view-dom-id-c4dddb5a1435145f80fe5acc44555df6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/desmantelada-red-que-traficaba-medicinas-y-productos-de-primera-necesidad-en-farmatodo"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/FarmatodoDanila003.jpg?itok=-Iw4dv1G" width="100" height="67" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/desmantelada-red-que-traficaba-medicinas-y-productos-de-primera-necesidad-en-farmatodo">Desmantelada red que traficaba medicinas y productos de primera necesidad en Farmatodo</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jun 07, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/desmantelada-red-que-traficaba-medicinas-y-productos-de-primera-necesidad-en-farmatodo#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/bloqueos-y-sanciones-contra-venezuela-constituyen-un-crimen-de-lesa-humanidad"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/p13-basem-e1509484144264.jpg?itok=pOT7l8Ud" width="100" height="67" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/bloqueos-y-sanciones-contra-venezuela-constituyen-un-crimen-de-lesa-humanidad">Bloqueos y sanciones contra Venezuela constituyen un crimen de lesa humanidad</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jun 07, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/bloqueos-y-sanciones-contra-venezuela-constituyen-un-crimen-de-lesa-humanidad#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/as%C3%AD-abrieron-los-precios-del-petr%C3%B3leo-este-jueves-1"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/dqGUB7tVziYg_1.jpg?itok=Tq195p5L" width="100" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/as%C3%AD-abrieron-los-precios-del-petr%C3%B3leo-este-jueves-1">Así abrieron los precios del petróleo este jueves </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jun 07, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/as%C3%AD-abrieron-los-precios-del-petr%C3%B3leo-este-jueves-1#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/polic%C3%ADa-de-brasil-pide-revelen-datos-de-lava-jato-sobre-michel-temer"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/19254947_xl_0.jpg?itok=z-rsesTL" width="100" height="56" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/polic%C3%ADa-de-brasil-pide-revelen-datos-de-lava-jato-sobre-michel-temer">Policía de Brasil pide revelen datos de Lava Jato sobre Michel Temer</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jun 07, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/polic%C3%ADa-de-brasil-pide-revelen-datos-de-lava-jato-sobre-michel-temer#comments">0</a></span>  </div>  </div>
    </div>
  
  
  
    
  
  
</div></div><div  id="quicktabs-tabpage-lateral_noticias-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view--leidonoti view-id-_leidonoti view-display-id-block_1 view-dom-id-fcd3ea63ec12e0f6231a753584534cc6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/urbanizaci%C3%B3n-bicentenaria-del-libertador-solicita-urgentemente-atenci%C3%B3n-por-parte-de-la"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/DSC_3673.JPG?itok=Tzn0nKYd" width="100" height="66" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/urbanizaci%C3%B3n-bicentenaria-del-libertador-solicita-urgentemente-atenci%C3%B3n-por-parte-de-la">Urbanización Bicentenaria del Libertador solicita urgentemente atención por parte de la alcaldía </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mayo 31, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/urbanizaci%C3%B3n-bicentenaria-del-libertador-solicita-urgentemente-atenci%C3%B3n-por-parte-de-la#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/lea-el-poema-y-escuche-aqu%C3%AD-el-micro-yo-no-lo-he-visto"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/nicolas-maduro-fidel-ernesto-vasquez4.jpg?itok=mfInOOZo" width="100" height="66" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/lea-el-poema-y-escuche-aqu%C3%AD-el-micro-yo-no-lo-he-visto">Lea el poema y escuche aquí el micro &quot;Yo no lo he visto&quot;</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mayo 17, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/lea-el-poema-y-escuche-aqu%C3%AD-el-micro-yo-no-lo-he-visto#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/decisiones-acertadas-del-presidente-maduro-son-afectadas-por-fallas-en-su-implementaci%C3%B3n"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/DSC_2422%5B1%5D.JPG?itok=-8WdHbJ_" width="100" height="66" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/decisiones-acertadas-del-presidente-maduro-son-afectadas-por-fallas-en-su-implementaci%C3%B3n">Decisiones acertadas del presidente Maduro son afectadas por fallas en su implementación</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mayo 10, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/decisiones-acertadas-del-presidente-maduro-son-afectadas-por-fallas-en-su-implementaci%C3%B3n#comments">0</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last view-popular-posts">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/article/de-la-mano-con-el-pueblo-visit%C3%B3-la-parroquia-leoncio-mart%C3%ADnez"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/thumbnail/public/field/image/DSC_1564.JPG?itok=ycE42jTl" width="100" height="66" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/de-la-mano-con-el-pueblo-visit%C3%B3-la-parroquia-leoncio-mart%C3%ADnez">De la Mano con el Pueblo visitó la parroquia Leoncio Martínez</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Abr 26, 2018 |</span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content"><a href="/article/de-la-mano-con-el-pueblo-visit%C3%B3-la-parroquia-leoncio-mart%C3%ADnez#comments">0</a></span>  </div>  </div>
    </div>
  
  
  
    
      
<div class="more-link">
  <a href="http://www.radiomundial.com.ve/categoria/Del_Pueblo">
    Ver Más...  </a>
</div>
  
  
</div></div></div></div>  </div><!-- /.content -->

</section><!-- /.block --><section id="block-twitter-block-1" class="block block-twitter-block block-odd">

        <h2>Síguenos</h2>
    
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="316557945972330497" height="500" data-aria-polite="polite">Tweets by </a>  </div><!-- /.content -->

</section><!-- /.block --><section id="block-views-in-pictures-block" class="block block-views block-even">

        <h2>Galerías</h2>
    
  <div class="content">
    <div class="view view-in-pictures view-id-in_pictures view-display-id-block view-dom-id-5272363a7daebe978f19a34683bca034">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div class="item-list"><ul><li class="first"><a href="http://www.radiomundial.com.ve/sites/default/files//001_JZ6663_P.jpg" title="" class="colorbox" rel="gallery-node-116388-qpatsen8tXc"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/001_JZ6663_P.jpg?itok=2vakZJA3" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//001_MG5665_P.jpg" title="" class="colorbox" rel="gallery-node-116388-qpatsen8tXc"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/001_MG5665_P.jpg?itok=sIuVFT1C" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//002_FS5791_P.jpg" title="" class="colorbox" rel="gallery-node-116388-qpatsen8tXc"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/002_FS5791_P.jpg?itok=4cMUNLnC" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//003_FS5815_P.jpg" title="" class="colorbox" rel="gallery-node-116388-qpatsen8tXc"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/003_FS5815_P.jpg?itok=o6ulCiQL" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//003_MG5744_P.jpg" title="" class="colorbox" rel="gallery-node-116388-qpatsen8tXc"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/003_MG5744_P.jpg?itok=_q_jYomQ" width="96" height="76" alt="" title="" /></a></li>
<li class="last"><a href="http://www.radiomundial.com.ve/sites/default/files//004_MG5487_P.jpg" title="" class="colorbox" rel="gallery-node-116388-qpatsen8tXc"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/004_MG5487_P.jpg?itok=HOioBIk4" width="96" height="76" alt="" title="" /></a></li>
</ul></div></div>  </div></li>
<li>  
  <div class="views-field views-field-field-images">        <div class="field-content"><div class="item-list"><ul><li class="first"><a href="http://www.radiomundial.com.ve/sites/default/files//Dd0k2BvV0AATt0H.jpg" title="" class="colorbox" rel="gallery-node-116219-qpatsen8tXc"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/Dd0k2BvV0AATt0H.jpg?itok=4viFwR83" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//Dd0PeanUwAEcfXG.jpg" title="" class="colorbox" rel="gallery-node-116219-qpatsen8tXc"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/Dd0PeanUwAEcfXG.jpg?itok=3z0hzYct" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//Dd0PidaVQAAX4I0.jpg" title="" class="colorbox" rel="gallery-node-116219-qpatsen8tXc"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/Dd0PidaVQAAX4I0.jpg?itok=NZzyDj6i" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//Dd0PidXVQAAIRHW.jpg" title="" class="colorbox" rel="gallery-node-116219-qpatsen8tXc"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/Dd0PidXVQAAIRHW.jpg?itok=USaXFJvv" width="96" height="76" alt="" title="" /></a></li>
<li><a href="http://www.radiomundial.com.ve/sites/default/files//Dd0PidYU8AEm1nf.jpg" title="" class="colorbox" rel="gallery-node-116219-qpatsen8tXc"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/Dd0PidYU8AEm1nf.jpg?itok=uSEcL_we" width="96" height="76" alt="" title="" /></a></li>
<li class="last"><a href="http://www.radiomundial.com.ve/sites/default/files//Dd0R-qOVMAA9pZ5.jpg" title="" class="colorbox" rel="gallery-node-116219-qpatsen8tXc"><img src="http://www.radiomundial.com.ve/sites/default/files//styles/96x76/public/Dd0R-qOVMAA9pZ5.jpg?itok=o5sSSuPy" width="96" height="76" alt="" title="" /></a></li>
</ul></div></div>  </div></li>
</ul></div>
    </div>
  
  
  
    
  
  
</div>  </div><!-- /.content -->

</section><!-- /.block -->  </div>
          </div><!-- /.section -->
        </aside><!-- /#sidebar-second -->
            
      
    </div><!-- /#main -->
  </div><!-- /#main-wrapper -->
  

    <footer id="footer" role="contentinfo">
        <div class="region region-footer">
    <div id="block-block-5" class="block block-block block-odd">

      
  <div class="content">
    <p><a href="#" id="scroll_to_top">Scroll To Top</a></p>
  </div><!-- /.content -->

</div><!-- /.block --><div id="block-menu-menu-footer-menu" class="block block-menu block-even">

      
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf inicio mid-896"><a href="/" title="">Inicio</a></li>
<li class="leaf encuestas mid-1716"><a href="/poll" title="">Encuestas</a></li>
<li class="leaf jornadas mid-906"><a href="/categoria/Jornadas" title="">Jornadas</a></li>
<li class="leaf obituario mid-905"><a href="/categoria/Obituario">Obituario</a></li>
<li class="leaf idaudio-en-vivo mid-898"><a href="http://www.radiomundial.com.ve/radio/index.html">Audio En Vivo</a></li>
<li class="leaf id mid-902"><a href="/content/cont%C3%A1ctenos">Contáctenos </a></li>
<li class="leaf id mid-1985"><a href="http://www.radiomundial.com.ve/content/contrataciones-p%C3%BAblicas">Contrataciones Públicas</a></li>
<li class="leaf correo mid-1926"><a href="https://correo.radiomundial.gob.ve">Correo</a></li>
<li class="leaf intranet mid-1969"><a href="http://201.249.146.102:3030/yvke/">Intranet</a></li>
<li class="last leaf idbanco-multimedia mid-2493"><a href="http://201.249.146.102:6060" target="_blank">Banco Multimedia</a></li>
</ul>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-views-aliados-block" class="block block-views block-odd">

      
  <div class="content">
    <div class="view view-aliados view-id-aliados view-display-id-block view-dom-id-0c23aefdde48e44c187d0884ec98a0cb">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-13">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.vtv.gob.ve" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/VTV%20100x57.png?itok=6WUrepfv" width="100" height="57" alt="Venezolana de Television" /></a></div>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://albaciudad.org/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/ALBA%20CIUDAD%20100x57.png?itok=yvvwNhpm" width="100" height="57" alt="Alba Ciudad 96.3 FM" /></a></div>  </div>          </td>
                  <td class="col-3">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.avn.info.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/AVN%20100x57.png?itok=BMgXga9L" width="100" height="57" alt="AVN " /></a></div>  </div>          </td>
                  <td class="col-4">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://ciudadccs.info/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/CIUDAD%20CCS%20100x57.png?itok=QT67VL0_" width="100" height="57" alt="Ciudad Caracas" /></a></div>  </div>          </td>
                  <td class="col-5">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.correodelorinoco.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/CORREO%20DEL%20ORINOCO%20100x57.png?itok=e-uyc9li" width="100" height="57" alt="Correo del Orinoco" /></a></div>  </div>          </td>
                  <td class="col-6">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.imprentanacional.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/GACETA%20OFICIAL%20100x57.png?itok=wCYjCx2N" width="100" height="57" alt="Gaceta Oficial" /></a></div>  </div>          </td>
                  <td class="col-7">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.minci.gob.ve/" title="" target="_blank" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/MINCI%20100x57.png?itok=schqwWL9" width="100" height="57" alt="Minci" /></a></div>  </div>          </td>
                  <td class="col-8">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.rnv.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/RNV%20100x57.png?itok=Wpsjn8ld" width="100" height="57" alt="Radio Nacional de Venezuela" /></a></div>  </div>          </td>
                  <td class="col-9">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="https://laradiodelsur.com.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/LA%20RADIO%20DEL%20SUR%20100x57.png?itok=IVL6r2oe" width="100" height="57" alt="La radio del Sur" /></a></div>  </div>          </td>
                  <td class="col-10">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.telesurtv.net/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/TELESUR%20100x57.png?itok=1oQbxKo0" width="100" height="57" alt="TeleSur" /></a></div>  </div>          </td>
                  <td class="col-11">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.tves.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/10-TVES%20100x57.png?itok=WGZ9e2dx" width="100" height="57" alt="Tves" /></a></div>  </div>          </td>
                  <td class="col-12">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://www.vive.gob.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/11-VIVE%20100x57.png?itok=P4giEynD" width="100" height="57" alt="Vive" /></a></div>  </div>          </td>
                  <td class="col-13 col-last">
              
  <div class="views-field views-field-field-banner-aliado">        <div class="field-content"><a href="http://radiomiraflores.net.ve/" title="" target="default" rel="" class=""><img src="http://www.radiomundial.com.ve/sites/default/files//styles/100x57/public/RADIO%20MIRAFLORES%20100X57.png?itok=DJy7FCGC" width="100" height="57" alt="Radio Miraflores" /></a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
    
  
  
</div>  </div><!-- /.content -->

</div><!-- /.block --><div id="block-block-3" class="block block-block block-even">

      
  <div class="content">
    Copyright &copy; 2018 YVKE Mundial. El material de esta web está bajo una licencia Creative Commons y puede ser redistribuido bajo ciertas condiciones. Bajo licencia GNU/GPL.  </div><!-- /.content -->

</div><!-- /.block -->  </div>
    </footer><!-- /#footer -->

  </div><!-- /#page -->
</div><!-- /#page-wrapper -->


  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var addthis_config = {"pubid":"","services_compact":"blogger,facebook,gmail,google_plusone,google,linkedin,print,printfriendly,twitter,whatsapp,more","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"es"}
var addthis_share = {"templates":{"twitter":"{{title}} {{url}}"}}
//--><!]]>
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=&amp;async=1"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/addthis/addthis.js?p9wyxe"></script>
<script type="text/javascript" src="http://www.radiomundial.com.ve/sites/all/modules/flexslider/assets/js/flexslider.load.js?p9wyxe"></script>
 
</body>
</html>
